<!DOCTYPE html>
<html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ETSY5KYQBP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ETSY5KYQBP');
  gtag('config', 'UA-168042155-1');
</script>

  <!-- Google AdSense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9306613773525343"
     crossorigin="anonymous"></script>

  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <!--title>Philippine fertility rate declines, says POPCOM｜「日刊まにら新聞」ウェブ The Daily Manila Shimbun Web</title-->
  <title>Philippine fertility rate declines, says POPCOM｜「日刊まにら新聞」ウェブ The Daily Manila Shimbun Web</title>
  <!--meta name="description" content="1992年にマニラで創刊した「日刊まにら新聞」のウェブサイトです。フィリピン発のニュースを毎日配信しています。" /-->
  <meta name="description" content="The country's  fertility rate declined to less than three kids from 2017 to 2022 due to the rise of ...">

  <!--link rel="stylesheet" href="/css/manila.css"-->
  <!--link rel="stylesheet" href="/css/tools.css"-->
  
  <style>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</style>
  <style>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</style>

  <link rel="alternate" type="application/rss+xml" title="「日刊まにら新聞」ウェブ today's feed" href="/rss.rdf" />
  <meta name="B-verify" content="b56c545902871f88d63437848a962b6590628475" />

  <!--meta property="og:title" content="「日刊まにら新聞」ウェブ" /-->
  <meta property="og:title" content="Philippine fertility rate declines, says POPCOM">
  <!--meta property="og:type" content="website" /-->
  <meta property="og:type" content="article">
  <!--meta property="og:url" content="https://www.manila-shimbun.com/category/english/news267733.html" /-->
  <meta property="og:url" content="https://www.manila-shimbun.com/category/english/news267733.html">
  <!--meta property="og:image" content="https://www.manila-shimbun.com/images/logo.gif" /-->
  <meta property="og:image" content="https://www.manila-shimbun.com/img/shared/manila_shimbun.png">
  <meta property="og:site_name" content="「日刊まにら新聞」ウェブ" />
  <!--meta property="og:description" content="Philippine fertility rate declines, says POPCOM" /-->
  <meta property="og:description" content="The country's  fertility rate declined to less than three kids from 2017 to 2022 due to the rise of ...">

  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@manilashimbun">
  <meta name="twitter:title" content="Philippine fertility rate declines, says POPCOM">
  <meta name="twitter:url" content="https://www.manila-shimbun.com/category/english/news267733.html">
  <meta name="twitter:description" content="The country's  fertility rate declined to less than three kids from 2017 to 2022 due to the rise of ...">
  <meta name="twitter:image" content="https://www.manila-shimbun.com/img/shared/manila_shimbun.png">

  <!--script type="text/javascript" src="/parts/jquery.js"></script-->
  <!--script type="text/javascript" src="/parts/jquery.easing.1.3.js"></script-->
  <!--script type="text/javascript" src="/parts/tools.js"></script-->

  <!--script type="text/javascript">
$(document).ready(function(){
  $(function() {
    $("input[type='submit']").on({
      'click': function() {
        $(this).css('opacity', 0.5).val('送信中...');//.css('visibility', 'hidden')
      },
      'submit': function() {
        $(this).prop('disabled', true);
      },
    });
    $("input[type='submit']").css('visibility', 'visible').prop('disabled', false);
  });
});


$(function() {
  $(".pulldown").click(function(e) {
    
  });
  $(".pulldown").mouseover(function() {
    $(this).children(".submenu").each(function() {
      $(this).css('display', 'block');
    });
  });
  $(".pulldown").mouseout(function() {
    $(this).children(".submenu").each(function() {
      $(this).css('display', 'none');
    });
  });

  scrollToAnchor();
});

function scrollToAnchor() {
  $("a[href*=#]").click(function() {
    var target = this.hash;
    var offset = $(target).offset().top;
    if(offset > $(document).height()-$(window).height()) {
      offset = $(document).height()-$(window).height();
    }
    $("html, body").animate({scrollTop:offset}, {duration:1000, easing:"easeOutQuart"});
    return false;
  });
}
  </script-->

<!-- 検索窓の全角スペースを半角に変換する -->
  <!--script>
  function rep(){
    if(document.getElementById('keywords').value.indexOf("　")!=-1){
      document.getElementById('keywords').value=document.getElementById('keywords').value.replace(/　/g," ");
    }
    return true;
  }
  </script-->
  </head>

  <body>

  <header id="toTop">
    <div class="first_line">
      <h1>「日刊まにら新聞」ウェブ</h1>

      <p class="copy">1992年にマニラで創刊した「日刊まにら新聞」のウェブサイトです。<span>フィリピン発のニュースを毎日配信しています。</span></p>

      <div class="social_button">
        <div class="facebook">
          <iframe src="//www.facebook.com/v2.0/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25E3%2583%259E%25E3%2583%258B%25E3%2583%25A9%25E6%2596%25B0%25E8%2581%259E-The-Daily-Manila-Shimbun%2F151322231594525&amp;width=115&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=139184819603380" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:21px;" allowTransparency="true"></iframe>
          <!--div class="fb-like" width="115" height="21" layout="button_count" href="https://www.facebook.com/manila.shimbun" action="like" show_faces="false" share="false"></div-->
        </div>
        <div class="twitter">
          <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manila-shimbun.com/" data-count="none">Tweet</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>
      </div>
    </div>

    <div id="second_line">
      <div>
        <div class="logo"><a href="/"><img src="/images/logo3.png" alt="まにら新聞"></a></div>

        <div class="status">
          <time datetime="2022-11-16">2022年11月16日(水)</time>
          <div class="weather">
            <dl class="location">
        <dt>マニラ</dt>
        <dd>
          <img src="/images/icon/weather/01.png" width="32" height="32" />
          <div class="temperature">
            <span class="max">32度</span>-<span class="min">25度</span>
          </div>
        </dd>
            </dl>
          </div>
          <div class="exchange">
            <dl class="rate">
        <dt>両替レート</dt>
        <dd>
1万円=P4,050<br />
$100=P5,700        </dd>
            </dl>
          </div>
        </div>

        <div id="h_ad" class="ad bdo">
<a href="/ad/log.php?position=4" target="_blank"><img src="/ad/flash/bdo_header_20220726.jpg" width="873" height="140" style="border:0" /></a></div>
      </div>
    </div><!-- #second_line -->
  </header>

  <nav id="global">
    <button type="button">MENU</button>
    <ul class="menu">
      <li class="item"><a href="/" class="button ">HOME</a>
      <li class="item"><a href="/top/" class="button ">トップ記事</a>
      <li class="item pulldown">
        <span>ニュース一覧</span>
        <div class="submenu">
          <ul>
            <li><a href="/20221116.html" class="button">きょうのニュース</a>
            <li><a href="/category/society/" class="button">社会</a>
            <li><a href="/category/politics/" class="button">政治</a>
            <li><a href="/category/economy/" class="button">経済</a>
            <li><a href="/category/culture/" class="button">文化・スポーツ</a>
            <li><a href="/category/nature/" class="button">気象・災害</a>
            <li><a href="/photo/" class="button">写真記事</a>
          </ul>
        </div>
      </li>
      <li class="item"><a href="/pickup/" class="button ">PICK UP</a>
      <li class="item"><a href="/award/" class="button ">シリーズ・連載</a>
      <li class="item pulldown">
        <span>コラム</span>
        <div class="submenu">
          <ul>
            <li><a href="/halohalo/" class="button">ハロハロ</a>
            <li><a href="/opinions/" class="button">新聞論調</a>
            <li><a href="/tabloid/" class="button">大衆紙の話題</a>
            <li><a href="/series/econo_trend/" class="button">エコノトレンド</a>
            <li><a href="/series/visa_min_news/" class="button">ビサヤ・ミンダナオ通信</a>
          </ul>
        </div>
      </li>
<!-- メニューに求人情報を追加 20220323-->
      <li class="item"><a href="/info/info_recruit.html" class="button">フィリピン求人情報</a>

      <li class="separation"></li>
      <li class="pulldown others">
        <span>まにら新聞</span>
        <div class="submenu aboutus">
          <ul>
            <li><a href="/info/buy_online.html">会員登録</a>
            <li><a href="/info/ad_about.html">広告掲載</a>
            <li><a href="/info/recruit.html">採用情報</a>
            <li><a href="/info/school.html">Eラーニング教室</a>
            <li><a href="/info/about.html">まにら新聞について</a>
            <li><a href="/info/info.html">お問い合わせ</a>
            <li><a href="/login.php">ログイン</a>
          </ul>
        </div>
      </li>
      <!--li class="item"><a href="/now/" class="button ">フィリピンなう</a></li-->
      <!--li class="item"><a href="http://blog.manila-shimbun.com/" class="button" target="_blank">記者ブログ</a></li-->
      <!--li class="item"><a class="button">　</a></li-->
      <li>
        <ul id="clone_second_line">
          <li><a href="/info/buy_online.html" title="Web Subscription">会員登録</a>
          <li><a href="/info/ad_about.html">広告掲載</a>
          <li><a href="/info/info.html">お問い合わせ</a>
          <li><a href="/login.php">ログイン</a>
        </ul>
      </li>
    </ul>
  </nav>

    <main>
      <div id="content">

<!-- 記事詳細 detail_atcl-->

<!-- アドセンス位置-->

<!-- Detail_atcl AD responsive -->
<style>
  .content_ins { display: block; margin: 0 auto 50px; }
</style>
<ins class="adsbygoogle content_ins"
     data-ad-client="ca-pub-9306613773525343"
     data-ad-slot="2300744299"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <section id="detail" class="full_cell_title">
      <h2 class="heading">11月16日のまにら新聞から</h2>
      <div class="substance">
        <article>
    <h3 class="heading">Philippine fertility rate declines, says POPCOM</h3>

    <div class="sub">
      ［&nbsp;278 words｜<a href="/20221116.html">2022.11.16</a>｜英字 (English)&nbsp;］
      <!--div class="thisday link">
        ［&nbsp;<a href="/20221116.html">2022年11月16日のまにら新聞</a>&nbsp;］
      </div-->
        <div class="social_button">
          <div class="facebook">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.manila-shimbun.com%2Fcategory%2Fenglish%2Fnews267733.html&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
          </div>
          <div class="twitter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manila-shimbun.com/category/english/news267733.html">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
          </div>
        </div>
    </div>

    <!-- 記事詳細ページサマリー表示-->

    <div class="content">


		<p>The country's  fertility rate declined to less than three kids from 2017 to 2022 due to the rise of more family planning users, the Commission on Population (POPCOM) said Tuesday.</p>
		<p>In an interview with dzBB, POPCOM OIC-Director Lolito Tacordon said  he fertility rate of women in their childbearing years fell from three to two children, citing data from the 2022 National Demographic and Health Survey (NDHS).</p>
		<p>Tacordon said the number of family planning users was highest during the pandemic.</p>
		<p>“We were a bit surprised. Actually, to the contrary, the number of family planning users rose during the pandemic. One of the factors that we saw is that it might have been natural for Filipinos to delay giving birth because of the rising cost of living. So maybe they decided that they couldn’t afford to have another child,” Tacordon said.</p>
		<p>“Secondly, based on the data we gathered, this also has a factor, the number people getting married is also declining. So somehow, the family formation is disrupted. But we are trying to study closely the source of the decline in the population and fertility rate,” he added.</p>
		<p>Tacordon said the population growth rate has been declining since 2000.</p>
		<p>POPCOM estimated that this year, the population has grown to 111 million, based on a 7.6 percent growth rate.</p>
		<p>Based on the 2022 National Demographic and Health Survey (NDHS), the total fertility rate of women aged 15 to 49 years old fell from to 2.7 children in 2017 to 1.9 children in 20122.</p>
		<p>Women living in rural areas had a higher level of fertility rate of 2.2  children compared to those in cities with a fertility rate of 1.7 children. Jaspearl Tan/DMS</p>

    </div>
        </article>

      </div>
    </section>


    <div class="articles_previous_and_next">
      <a href="/category/english/news267732.html">前の記事<span>2022年11月16日</span></a>
      <a href="/category/english/news267734.html">次の記事<span>2022年11月16日</span></a>
    </div>
<!--
	      <div class="social_button">
		<div class="facebook">
		  <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.manila-shimbun.com%2Fcategory%2Fenglish%2Fnews267733.html&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
		</div>
		<div class="twitter">
		  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manila-shimbun.com/category/english/news267733.html">Tweet</a>
		  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
	      </div>
-->





	  <div id="ab_ad" class="ad">
	    <a href="/ad/log.php?position=7" target="_blank"><img src="/ad/flash/NaviManila_Nov2022_DMS_News.jpg" width="850" height="347" style="border:0" /></a>	  </div>
      </div>
      <div id="sidebar">
    <section id="search" onsubmit="//return rep()">
      <form action="/" method="get">
        <input type="hidden" name="mode" value="search" />
        <input type="hidden" name="encode_detector" value="日本語あいうえお" />
        <input type="hidden" name="body_flg" value="1">
        <input type="search" name="keywords" value="" placeholder="スペースで区切ってください" id="keywords" /><input type="submit" name="search" value="検索" id="search_button" />
      </form>
    </section>

    <div id="login">
      <a class="login button" href="/login.php"><span>ログイン - Log in</span></a>
    </div>
<!-- 購読のご案内 -->
    <div class="guide">
      <ul>
        <li><a class="web button" href="/info/buy_online.html"><span>会員登録 - Subscribe Now</span></a></li>
<!--
        <li><a class="paper button" href="/info/buy_paper_e.html"><span>紙面購読のご案内</span></a></li>
-->
      </ul>
    </div>


<!-- 広告 -->

<!-- 直接広告の埋め込み可能エリア -->




  <!-- サイドバートップ広告（ポジション１）で広告高さが250の場合はst_ad2、100の場合はsm1_adを使用
    <div id="st_ad2" class="ad">
  -->

    <div id="sm1_ad" class="ad">
      <a href="/ad/log.php?position=1" target="_blank"><img src="/ad/flash/DMS_banner_ Sept_Oct_2022_3.jpg" width="300" height="250" style="border:0" /></a>    </div>
<div>
<a href="/info/common_ad_page.html" target="_blank" rel="noopener noreferrer"><img src="/images/okura_jal.png" width="300" height="25" style="border:0" /></a>
</div>
    <div id="sm1_ad" class="ad">
      <a href="/ad/log.php?position=3" target="_blank"><img src="/ad/flash/hatsuhanatei_20220422.png" width="300" height="250" style="border:0" /></a>    </div>

    <div id="sm1_ad" class="ad">
      <a href="/ad/log.php?position=5" target="_blank"><img src="/ad/flash/asian_eye_20221001.jpg" width="300" height="100" style="border:0" /></a>    </div>

<!-- サイドバートップ広告（ポジション１）表示時に直接表示可能エリアここから（under_masthead） -->

<!-- trinity 20220422 
  <div class="banner">
    <a href="/images/trinity_1-4_ad_Web.jpg" target="_blank" rel="noopener noreferrer"><img src="/images/trinity_20220401_web.png" width="300" height="125" style="border:0" /></a>
  </div>
-->

<!-- ヤクルト 20220302 -->
  <div class="banner">
    <a href="https://www.yakult.com.ph/" target="_blank" rel="noopener noreferrer"><img src="/images/Yakult_Web_red.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- bbmax 20220325 
  <div class="banner">
    <a href="https://bbmaxphilippines.amebaownd.com/" target="_blank" rel="noopener noreferrer"><img src="/images/bbmax.png" width="300" height="100" style="border:0" /></a>
  </div>
-->

<!-- the_suites 20220404 
  <div class="banner">
    <a href="https://www.torrelorenzomalatemnlph.com/contact-us" target="_blank" rel="noopener noreferrer"><img src="/images/banner/the_suites_20220411.png" width="300" height="100" style="border:0" /></a>
  </div>
-->

<!-- 大使館在外投票について 20220418 
  <div class="banner">
    <a href="https://www.ph.emb-japan.go.jp/files/100327628.pdf" target="_blank" rel="noopener noreferrer"><img src="/images/japan_embassy_20220418.png" width="300" height="125" style="border:0" /></a>
  </div>
-->

<!-- trinity 20220801 -->
  <div class="banner">
    <a href="/images/trinity_1-4_ad_Web.jpg" target="_blank" rel="noopener noreferrer"><img src="/images/trinity 20220801_web.jpg" width="300" height="125" style="border:0" /></a>
  </div>

<!-- パッケージ販売 20220716 -->
  <div class="banner">
    <a href="/info/info_adandsubscribe.html" target="_blank" rel="noopener noreferrer"><img src="/images/banner/package.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- 求人情報 20220318 -->
  <div class="banner">
    <a href="/info/info_recruit.html" target="_blank" rel="noopener noreferrer"><img src="/images/recruitbanner.jpg" width="300" height="100" style="border:0" /></a>
  </div>

<!-- 作文教室 20201022 -->
  <div class="banner">
    <a href="/info/school.html" target="_blank" rel="noopener noreferrer"><img src="/images/banner/composition_web_4.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- 生活電話帳2022 -->
  <div class="banner">
    <a href="https://navimanilaph.com/manila-seikatsu-denwacho/" target="_blank"><img src="/images/banner/msd_2022_web_rgb.png" width="300" height="250" style="border:0" /></a>
  </div>

<!-- 本広告 -->
  <div class="banner">
    <a href="/images/web_book_ads_20220706.pdf" target="_blank"><img src="/images/banner/bookbanner20220224.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- ナビマニラ 20200802 -->

  <div class="banner">
    <a href="https://navimanilaph.com/" target="_blank"><img src="/images/banner/navi_banner_2022-08.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- navimani channnel 20210322 -->

  <div class="banner">
    <a href="https://www.youtube.com/channel/UCKz8kgrlzh94g2kD2Lopyfw" target="_blank"><img src="/images/banner/navimani_bunner.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- フィリピン投資ニュース 20200316 

  <div class="banner">
    <a href="/media/" target="_blank"><img src="/images/banner/investment_news_logo.jpg" width="300" height="100" style="border:0" /></a>
  </div>
-->
<!-- SDIVISION 20200511 -->

  <div class="banner">
    <a href="https://sdivision-holdings-inc.com/" target="_blank"><img src="/images/banner/banner_1_0508_B.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- News Wire 20200508-->

  <div class="banner">
    <a href="https://blog.manila-shimbun.com/" target="_blank"><img src="/ad/flash/newswire.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- AdSense ここから -->

<!-- Sidebar Ad responsive -->
<style>
.side_ins { display: block; }
@media(max-width: 988px) { .side_ins { display: none; } }
</style>
<ins class="adsbygoogle side_ins"
     data-ad-client="ca-pub-9306613773525343"
     data-ad-slot="5173840712"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- AdSense ここまで-->
<!-- サイドバートップ広告（ポジション１）表示時に直接表示可能エリアここまで -->



<!--トップページ求人情報を表示しない、ここから

    <section id="information">
      <h2>求人情報</h2>
      <div class="content job">
        <ul>
    <li>現在、求人情報はありません。
    </li>

    <li>5/2/2016<br />
<a href="/job_detail.php?id=7">Plecome Media Inc.<br />
勤務地：詳細参照<br />
給与：詳細参照<br />
職種：フリーマガジンの制作、編集アシスタント、翻訳、取材ライター</a></li-->
    <!--li>1/6/2016<br />
<a href="/job_detail.php?id=6">TOMS MANUFACTURING CORPORATION<br />
勤務地：カビテ州<br />
給与：10-12万ペソ/月<br />
職種：鋳型作成の技術アドバイザー</a></li-->
    <!--li>11/25/2015<br />
<a href="/job_detail.php?id=5">アラガン・ヘルスケア・フィリピン<br />
勤務地：パシッグ市<br />
給与：7.5-10万ペソ/月<br />
職種：経理担当者</a></li-->
    <!--li>11/25/2015<br />
<a href="/job_detail.php?id=4">アラガン・ヘルスケア・フィリピン<br />
勤務地：パシッグ市<br />
給与：7.5-10万ペソ/月<br />
職種：経理担当者</a></li-->
    <!--li>10/7/2015<br />
<a href="/job_detail.php?id=3">メトロマニラ グローバル<br />コミュニケーションズ<br />
勤務地：マカティ市内<br />
業種：コールセンター<br />
職種：受注業務/カスタマーサポート/マネージャー候補</a></li-->
    <!--li>7/7/2014<br />
<a href="/job_detail.php?id=2">ミンダナオ国際大学<br />
勤務地：ミンダナオ島ダバオ市<br />
業種：大学教育<br />
職種：秘書・事務職員</a></li-->
    <!--li>9/1/2014 <span class="notice">New!</span><br />
<a href="/job_detail.php?id=1">BLINKUP,INC.<br />
勤務地：モンテンルパ市アヤラアラバン<br />
業種：システム開発<br />
職種：SE、プログラマー</a></li>

        </ul>
        <div class="taxonomy">
    <a href="/job/" class="more_read"><span>一覧を見る</span></a>
        </div>
      </div>
    </section>
トップページ求人情報を表示しない、ここまで-->




<!-- カレンダー検索 -->
    <section id="calender">
      <h2>カレンダーからニュース検索</h2>
      <div class="content">

      <table width="240" cellpadding="0" cellspacing="0">
  <!--tr>
    <td align="left" bgcolor="#00AEEF" class="side_links"><img src="/images/spacer.gif" width="4" height="13">■カレンダーからニュース検索</td>
  </tr>
  <tr>
    <td><img src="/images/spacer.gif" height="4" width="1"></td>
  </tr-->
  <tr>
    <td>
      <table cellpadding="3" cellspacing="1" class="calendar">
        <thead>
          <tr class="year">
            <td colspan="7" class="member_n_txt"><b>= 2022年11月 =</b></td>
          </tr>
          <tr class="week">
            <td class="calendar3">日</td>
            <td class="calendar2">月</td>
            <td class="calendar2">火</td>
            <td class="calendar2">水</td>
            <td class="calendar2">木</td>
            <td class="calendar2">金</td>
            <td class="calendar2">土</td>
          </tr>
        </thead>
        <tr>
          <td></td>
          <td></td>
          <td><a href="/20221101.html">1</a></td>
          <td><a href="/20221102.html">2</a></td>
          <td><a href="/20221103.html">3</a></td>
          <td><a href="/20221104.html">4</a></td>
          <td><a href="/20221105.html">5</a></td>
        </tr>
        <tr>
          <td><a href="/20221106.html">6</a></td>
          <td><a href="/20221107.html">7</a></td>
          <td><a href="/20221108.html">8</a></td>
          <td><a href="/20221109.html">9</a></td>
          <td><a href="/20221110.html">10</a></td>
          <td><a href="/20221111.html">11</a></td>
          <td><a href="/20221112.html">12</a></td>
        </tr>
        <tr>
          <td><a href="/20221113.html">13</a></td>
          <td><a href="/20221114.html">14</a></td>
          <td><a href="/20221115.html">15</a></td>
          <td class="today">16</td>
          <td>17</td>
          <td>18</td>
          <td>19</td>
        </tr>
        <tr>
          <td>20</td>
          <td>21</td>
          <td>22</td>
          <td>23</td>
          <td>24</td>
          <td>25</td>
          <td>26</td>
        </tr>
        <tr>
          <td>27</td>
          <td>28</td>
          <td>29</td>
          <td>30</td>
          <td></td>
          <td></td>
          <td></td>
        </tr>
      </table>
    </td>
  </tr>
  <tr>
    <td>
      <span class="news_details">［ <a href="/?cal=20221001" accesskey="b">先月 &lt;&lt;</a>｜<a href="/?cal=20221201" accesskey="n">&gt;&gt; 翌月</a> ］</span>
    </td>
  </tr>

      </table>

      </div>
    </section>

<!-- 旧広告位置 -->

<!-- 天気 -->
    <section id="weather">
      <h2>天気</h2>
      <div class="content">
        <img src="/image.php?file=weather/weather20221116.gif&pass=ca4631a56b8467925e1fb0be6c24d3be" alt="" />
        <table class="temperature">
    <caption class="date">11月15日のマニラ</caption>
    <colgroup class="sunshine" span="2"></colgroup><colgroup class="temperature" span="2"></colgroup>
    <tr>
      <th class="sunrise">日の出</th>
      <td class="sunrise">午前５時57分</td>
      <th class="max">最高気温</th>
      <td class="max">31.7（午後２時）</td>
    </tr>
    <tr>
      <th class="sunset">日の入り</th>
      <td class="sunset">午後５時24分</td>
      <th class="min">最低気温</th>
      <td class="min">24.8（午前６時）</td>
    </tr>
        </table>
      </div>
    </section>

<!-- 為替 -->
    <section id="exchange">
      <h2>為替</h2>
      <div class="content">
        <figure>
    <figcaption>1万円両替レートの動き</figcaption>
    <img src="/image.php?file=graph/yen_peso20221116.gif&pass=d1d6be48c9fc7b8263859ee04e08c3ce" alt="" />
        </figure>
<!-- ----（15日）---- -->
        <table>
    <caption>マニラ市の市中両替商調べ</caption>
    <tr>
      <th rowspan="2">＄１</th>
      <td>Ｐ57.21（0.07高）</td>
    </tr>
    <tr>
      <td>￥139.47（0.28高）</td>
    </tr>
    <tr>
      <th>１万円</th>
      <td>Ｐ4,050<br />
    </tr>
    <tr>
      <th>＄100</th>
      <td>Ｐ5,700</td>
    </tr>
        </table>
        
      </div>
    </section>

<!-- 株価 -->
    <section id="stocks">
      <h2>株価</h2>
      <div class="content">
        <p>
    比証券取引所株価指数<br>＝ 6,418.94<br>（同64.18△）<br>日経平均株価<br>＝ 27,990.17円<br>（同26.70円△）        </p>
      </div>
    </section>

<!-- きょうの地元紙トップニュース -->
    <section id="english">
      <h2>きょうの地元紙トップニュース</h2>
      <!--h2>11月15日の英字紙TOPニュース</h2-->
      <div class="content">
        <ul class="index">
    <li>議会で副大統領室の機密予算廃止の動き（マラヤ）</li>
    <li>コロナ下で肥満人口が増加（インクワイアラー）</li>
        </ul>
      </div>
    </section>


<!-- 広告 -->

<!-- 生活電話帳 20200507 

  <div class="banner">
    <a href="https://navimanilaph.com/manila-seikatsu-denwacho/" target="_blank"><img src="/images/banner/denwacho2021.png" width="300" height="100" style="border:0" /></a>
  </div>
-->
<!-- 販売店 

  <div class="banner">
    <a href="/info/buy_ss.html" target="_blank"><img src="/ad/flash/store.png" width="300" height="100" style="border:0" title="まにら新聞販売店一覧"/></a>
  </div>
-->
<a href="https://www.manila-shimbun.com/rss.rdf" target="_blank">RSS <img src="/images/banner/feed-icon-14x14.png" width="14" height="14" alt="rss" style="border:0" /></a>

      </div>
    </main>

    <template>
      <form action="/" method="post" name="manila_form" class="fixed_hidden">
        <h3>各種お問い合わせ</h3>

        <button type="button" name="close">閉じる</button>

        <div id="fixed0">
          <p>お問い合わせ種別</p>
          <select name="fixed_type">
            <option value="0">選択してください
            <option value="1">会員登録について
            <option value="2">広告掲載について
            <option value="3">E-ラーニング教室
            <option value="4">採用情報
            <option value="5">その他
          </select>
        </div>
        <div id='fixed1'>
          <p>お名前</p>
          <p><input type="text" name="fixed_name"></p>
        </div>
        <div id='fixed2'>
          <p>メールアドレス</p>
          <p><input type="text" name="fixed_mail"></p>
        </div>
        <div id='fixed3'>
          <p>お問い合わせ内容</p>
          <textarea name="fixed_textarea"></textarea>
        </div>

        <input type="hidden" name="fixed_token" value="f52e8ce3f8efbc9675243201d00eace2cc4d71d2b469de0fd5080e614128faec">
        <p><button type="submit" name="fixed_button">入力内容を送信</button></p>
      </form>

      <div id="form_overlay" class="fixed_hidden">
        <div id="modal">
          <p></p>
          <button></button>
        </div>
      </div>
    </template>

    <footer>
      <div class="wrap">
        <div class="top">
          <div class="band">
            <div class="feather">
              <a class="button to_top" href="#toTop" aria-label="ページの先頭へ戻る"></a>
            </div>

            <div class="compartment left">
              <dl class="outline about">
                <dt class="outline_title">まにら新聞に<span>ついて</span></dt>
                <dd>
                  <ul class="index">
                    <li><a href="/info/about.html#idea">概要</a></li>
                    <!--li><a href="/info/about.html#step">まにら新聞の歩み</a></li-->
                    <li><a href="/info/about.html#award">受賞歴</a></li>
                    <li><a href="/info/company.html">会社案内</a></li>
                  </ul>
                </dd>
              </dl>

              <dl class="outline about">
                <dt class="outline_title">このサイトに<span>ついて</span></dt>
                <dd>
                  <ul class="index">
                    <li><a href="/info/agreement.html">サイトポリシー</a></li>
                    <!--li><a href="/info/copyright.html">著作権について</a></li-->
                    <li><a href="/info/agreement.html#copyright">著作権について</a></li>
                    <li><a href="/info/agreement.html#privacy">プライバシー<span>ポリシー</span></a></li>
                    <li><a href="/info/order.html">特定商取引法表記</a></li>
                  </ul>
                </dd>
              </dl>

              <!--dl class="outline sns">
                <dt class="outline_title">ソーシャルメディア</dt>
                <dd>
                  <ul class="index">
                    <li class="twitter"><a href="https://twitter.com/manilashimbun" target="_blank"><b>twitter</b></a></li>
                    <li class="facebook"><a href="http://www.facebook.com/pages/%E3%83%9E%E3%83%8B%E3%83%A9%E6%96%B0%E8%81%9E-The-Daily-Manila-Shimbun/151322231594525" target="_blank"><b>facebook</b></a></li>
                  </ul>
                </dd>
              </dl-->
            </div>

            <div class="compartment center">
              <div class="likebox">
                <!--iframe src="//www.facebook.com/v2.0/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25E3%2583%259E%25E3%2583%258B%25E3%2583%25A9%25E6%2596%25B0%25E8%2581%259E-The-Daily-Manila-Shimbun%2F151322231594525&amp;width=350&amp;height=500&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=true&amp;appId=139184819603380" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:500px;" allowTransparency="true"></iframe-->
                <div class="fb-page" data-href="https://www.facebook.com/manila.shimbun" data-width="500" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/manila.shimbun"><a href="https://www.facebook.com/manila.shimbun">マニラ新聞　The Daily Manila Shimbun</a></blockquote></div></div>
              </div>
              <!--dl class="outline vision">
                <dt class="outline_title">Our Vision</dt>
                <dd>
                  <p>「一人ひとりが『自分のストーリー』を生きていく世の中をつくる」</p>
                  <p>お互いの生活をよくするために、生活に役立つものを交換し、感謝し合う・・・わたしたちは、そんな「商い」の原点を体験できる機会を提供します。</p>
                  <p>皆が、自分の得意で誰かの役に立ち、自らも学び、いきいきと「自分のストーリー」を生きていく。そんな世の中の実現を目指しています。</p>
                </dd>
              </dl-->
            </div>

            <div class="compartment right">
              <a class="twitter-timeline" data-dnt="true" data-width="100%" href="https://twitter.com/manilashimbun"  data-widget-id="362406639317442560" height="505">@manilashimbun からのツイート</a>
              <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>
          </div>
        </div>

        <div class="middle">
          <div class="band">

            <dl class="menu">
              <dt class="menu_title">ニュース</dt>
              <dd>
                <ul class="index">
                  <li><a href="/top/">トップ記事一覧</a></li>
                  <li><a href="/category/society/">社会記事一覧</a></li>
                  <li><a href="/category/politics/">政治記事一覧</a></li>
                  <li><a href="/category/economy/">経済記事一覧</a></li>
                  <li><a href="/category/culture/">文化・スポーツ<span>記事一覧</span></a></li>
                  <li><a href="/category/nature/">気象・災害記事一覧</a></li>
                  <li><a href="/photo/">写真記事一覧</a></li>
                </ul>
              </dd>
            </dl>

            <dl class="menu">
              <dt class="menu_title">コンテンツ</dt>
              <dd>
                <ul class="index">
                  <li><a href="/pickup/">PICK UP</a></li>
                  <li><a href="/award/">シリーズ・連載</a></li>
                  <li><a href="/halohalo/">ハロハロ</a></li>
                  <li><a href="/opinions/">新聞論調</a></li>
                  <li><a href="/tabloid/">大衆紙の話題</a></li>
                  <li><a href="/series/econo_trend/">エコノトレンド</a></li>
                  <li><a href="/series/visa_min_news/">ビサヤ・<span>ミンダナオ通信</span></a></li>
                  <!--li><a href="/now/">フィリピンなう</a></li-->
                  <!--li><a href="/info/about_philippines.html">フィリピンについて</a></li-->
                  <!--li><a href="http://navimanila.com/" target="_blank">ナビマニラ</a></li-->
                </ul>
              </dd>
            </dl>

            <dl class="menu">
              <dt class="menu_title">購読のご案内</dt>
              <dd>
                <ul class="index">
                  <li><a href="/info/buy_online.html">ウェブ購読のご案内</a></li>
                  <!--li><a href="/info/buy_ss.html">販売店一覧</a></li-->
                  <!--li><a href="/info/buy_hotel.html">まにら新聞が読める<span>ホテル一覧</span></a></li-->
                </ul>
              </dd>
            </dl>

            <dl class="menu last">
              <dt class="menu_title">お問い合わせ</dt>
              <dd>
                <ul class="index">
                  <li><a href="/info/recruit.html">採用情報</a></li>
                  <li><a href="/info/info.html">お問い合わせ</a></li>
                  <li><a href="/info/ad_about.html">広告掲載のご案内</a></li>
                </ul>
              </dd>
            </dl>
          </div>
        </div>

        <div class="bottom">
          <div class="band">
            <small class="copyright">Copyright &copy; The Daily Manila Shimbun</small>
          </div>
        </div>
      </div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>


    </footer>

    <script>
      (() => {
        'use strict';
        const keywords = document.querySelector('[name="keywords"]');

        if (keywords !== null) {
          keywords.nextElementSibling.addEventListener('click', () => {
            keywords.value = keywords.value.replace(/　/g, ' ').split(' ').filter(Boolean).join(' ');
          });
        }
      })();
    </script>
    
    <script>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</script>
    <script>(()=>{class e{constructor(){const e=location.pathname.split("/").filter(Boolean);let t="award"===e[0]?"#detail .media_items":"#detail figure";void 0===e[1]&&(t=".award_index .top_news .media_items"),/^[0-9]{8}/.test(e[0])&&(t="#daily .media_items");const n=document.querySelector("#detail .content");"award"!==e[0]&&null!==n&&(n.innerHTML=n.innerHTML.replace(/<p>\r?\n<\/p>/g,"<p></p><br>"));const i=document.querySelector(t);if(null!==i){const e=new Image;e.onload=()=>{e.width<800?i.style.maxWidth=e.width+"px":this.image_display(i)},e.src=i.querySelector("img").getAttribute("src")}this.login_txt()}image_display(e){e.style.maxWidth="100%",e.style.width="auto",e.style.float="none",e.style.margin="0 0 33px 0",e.style.textAlign="center"}login_txt(){const e=document.querySelector("#pass_disp");if(null!==e){const t=e.children[0],n=e.querySelector('[name="pass_disp"]');n.checked=!1,n.addEventListener("change",(e=>{t.type=e.target.checked?"text":"password"}))}}}window.addEventListener("DOMContentLoaded",(()=>{new e}))})();</script>
  </body>
</html>