<!DOCTYPE html>
<html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-168042155-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-168042155-1');
  </script>

  <!-- Google AdSense -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9306613773525343"
     crossorigin="anonymous"></script>

  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <!--title>まにら新聞ウェブ The Daily Manila Shimbun Web</title-->
  <title>モレノ市長支持着実に上昇　４回の世論調査結果推移｜まにら新聞ウェブ The Daily Manila Shimbun Web</title>
  <!--meta name="description" content="1992年にマニラで創刊した「日刊まにら新聞」のウェブサイトです。フィリピン発のニュースを毎日配信しています。" /-->
  <meta name="description" content="60万人超えのアプリユーザーを抱える市場・世論調査会社「タンゲレ」は独自の次期大統領候補支持率調査を行った結果、マニラ市のイスコ・モレノ市長の数字が...">

  <!--link rel="stylesheet" href="/css/manila.css"-->
  <!--link rel="stylesheet" href="/css/tools.css"-->
  
  <style>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</style>
  <style>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</style>

  <link rel="alternate" type="application/rss+xml" title="まにら新聞ウェブ today's feed" href="/rss.rdf" />
  <meta name="B-verify" content="b56c545902871f88d63437848a962b6590628475" />

  <!--meta property="og:title" content="まにら新聞ウェブ" /-->
  <meta property="og:title" content="モレノ市長支持着実に上昇　４回の世論調査結果推移">
  <!--meta property="og:type" content="website" /-->
  <meta property="og:type" content="article">
  <!--meta property="og:url" content="https://www.manila-shimbun.com/" /-->
  <meta property="og:url" content="https://www.manila-shimbun.com/category/politics/news262293.html">
  <!--meta property="og:image" content="https://www.manila-shimbun.com/images/logo.gif" /-->
  <meta property="og:image" content="https://www.manila-shimbun.com/img/shared/manila_shimbun.png">
  <meta property="og:site_name" content="まにら新聞ウェブ" />
  <!--meta property="og:description" content="1992年にマニラで創刊した「日刊まにら新聞」のウェブサイトです。フィリピン発のニュースを毎日配信しています。" /-->
  <meta property="og:description" content="60万人超えのアプリユーザーを抱える市場・世論調査会社「タンゲレ」は独自の次期大統領候補支持率調査を行った結果、マニラ市のイスコ・モレノ市長の数字が...">

  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@manilashimbun">
  <meta name="twitter:title" content="モレノ市長支持着実に上昇　４回の世論調査結果推移">
  <meta name="twitter:url" content="https://www.manila-shimbun.com/category/politics/news262293.html">
  <meta name="twitter:description" content="60万人超えのアプリユーザーを抱える市場・世論調査会社「タンゲレ」は独自の次期大統領候補支持率調査を行った結果、マニラ市のイスコ・モレノ市長の数字が...">
  <meta name="twitter:image" content="https://www.manila-shimbun.com/img/shared/manila_shimbun.png">

  <!--script type="text/javascript" src="/parts/jquery.js"></script-->
  <!--script type="text/javascript" src="/parts/jquery.easing.1.3.js"></script-->
  <!--script type="text/javascript" src="/parts/tools.js"></script-->

  <!--script type="text/javascript">
$(document).ready(function(){
  $(function() {
    $("input[type='submit']").on({
      'click': function() {
        $(this).css('opacity', 0.5).val('送信中...');//.css('visibility', 'hidden')
      },
      'submit': function() {
        $(this).prop('disabled', true);
      },
    });
    $("input[type='submit']").css('visibility', 'visible').prop('disabled', false);
  });
});


$(function() {
  $(".pulldown").click(function(e) {
    
  });
  $(".pulldown").mouseover(function() {
    $(this).children(".submenu").each(function() {
      $(this).css('display', 'block');
    });
  });
  $(".pulldown").mouseout(function() {
    $(this).children(".submenu").each(function() {
      $(this).css('display', 'none');
    });
  });

  scrollToAnchor();
});

function scrollToAnchor() {
  $("a[href*=#]").click(function() {
    var target = this.hash;
    var offset = $(target).offset().top;
    if(offset > $(document).height()-$(window).height()) {
      offset = $(document).height()-$(window).height();
    }
    $("html, body").animate({scrollTop:offset}, {duration:1000, easing:"easeOutQuart"});
    return false;
  });
}
  </script-->

<!-- 検索窓の全角スペースを半角に変換する -->
  <!--script>
  function rep(){
    if(document.getElementById('keywords').value.indexOf("　")!=-1){
      document.getElementById('keywords').value=document.getElementById('keywords').value.replace(/　/g," ");
    }
    return true;
  }
  </script-->
  </head>

  <body>

  <header id="toTop">
    <div class="first_line">
      <h1>まにら新聞ウェブ</h1>

      <p class="copy">1992年にマニラで創刊した「日刊まにら新聞」のウェブサイトです。<span>フィリピン発のニュースを毎日配信しています。</span></p>

      <div class="social_button">
        <div class="facebook">
          <iframe src="//www.facebook.com/v2.0/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25E3%2583%259E%25E3%2583%258B%25E3%2583%25A9%25E6%2596%25B0%25E8%2581%259E-The-Daily-Manila-Shimbun%2F151322231594525&amp;width=115&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=139184819603380" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:21px;" allowTransparency="true"></iframe>
          <!--div class="fb-like" width="115" height="21" layout="button_count" href="https://www.facebook.com/manila.shimbun" action="like" show_faces="false" share="false"></div-->
        </div>
        <div class="twitter">
          <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manila-shimbun.com/" data-count="none">Tweet</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        </div>
      </div>
    </div>

    <div id="second_line">
      <div>
        <div class="logo"><a href="/"><img src="/images/logo2.png" alt="まにら新聞"></a></div>

        <div class="status">
          <time datetime="2022-02-19">2022年2月19日(土)</time>
          <div class="weather">
            <dl class="location">
        <dt>マニラ</dt>
        <dd>
          <img src="/images/icon/weather/01.png" width="32" height="32" />
          <div class="temperature">
            <span class="max">32度</span>-<span class="min">24度</span>
          </div>
        </dd>
            </dl>
          </div>
          <div class="exchange">
            <dl class="rate">
        <dt>両替レート</dt>
        <dd>
1万円=P4,410<br />
$100=P5105        </dd>
            </dl>
          </div>
        </div>

        <div id="h_ad" class="ad">
<a href="/ad/log.php?position=4" target="_blank"><img src="/ad/flash/bdo_header_20210618.png" width="728" height="91" style="border:0" /></a></div>

        <nav>
          <ul>
            <li><a href="/info/buy_online.html" title="Web Subscription">会員登録</a>
            <li><a href="/info/ad_about.html">広告掲載</a>
            <li><a href="/info/info.html">お問い合わせ</a>
            <li><a href="/login.php">ログイン</a>
          </ul>
        </nav>
      </div>
    </div><!-- #second_line -->



    <!--div class="navimanila button"><a href="http://navimanila.com/" target="_blank"><span>naviManila</span></a></div-->
    <!--div id="about_philippines" class="button"><a href="#"><span>フィリピンについて</span></a></div-->
  </header>

  <nav id="global">
    <button type="button">MENU</button>

    <ul class="menu">
      <li class="item"><a href="/" class="button ">HOME</a>
      <li class="item"><a href="/top/" class="button ">トップ記事</a>
      <li class="item pulldown">
        <!--a href="/20220219.html" class="button active" onclick="return false;">ニュース一覧</a-->
        <span>ニュース一覧</span>
        <div class="submenu">
          <ul>
            <li><a href="/20220219.html" class="button">きょうのニュース</a>
            <li><a href="/category/society/" class="button">社会</a>
            <li><a href="/category/politics/" class="button">政治</a>
            <li><a href="/category/economy/" class="button">経済</a>
            <li><a href="/category/culture/" class="button">文化・スポーツ</a>
            <li><a href="/category/nature/" class="button">気象・災害</a>
            <li><a href="/photo/" class="button">写真記事</a>
          </ul>
        </div>
      </li>
      <!--li class="item"><a href="/special/" class="button ">特集記事</a></li-->
      <li class="item"><a href="/pickup/" class="button ">PICK UP</a>
      <li class="item"><a href="/award/" class="button ">シリーズ・連載</a>
      <li class="item pulldown">
        <!--a href="/column/" class="button " onclick="return false;">コラム</a-->
        <span>コラム</span>
        <div class="submenu">
          <ul>
            <li><a href="/halohalo/" class="button">ハロハロ</a>
            <li><a href="/opinions/" class="button">新聞論調</a>
            <li><a href="/tabloid/" class="button">大衆紙の話題</a>
            <li><a href="/series/econo_trend/" class="button">エコノトレンド</a>
            <li><a href="/series/visa_min_news/" class="button">ビサヤ・ミンダナオ通信</a>
          </ul>
        </div>
      </li>
      <li class="separation"></li>
      <li class="pulldown">
        <span>まにら新聞</span>
        <div class="submenu aboutus">
          <ul>
            <li><a href="/info/about.html">まにら新聞について</a>
            <li><a href="/info/buy_online.html">会員登録</a>
            <li><a href="/info/school.html">Eラーニング教室</a>
            <li><a href="/info/ad_about.html">広告掲載</a>
            <li><a href="/info/recruit.html">採用情報</a>
          </ul>
        </div>
      </li>
      <!--li class="item"><a href="/now/" class="button ">フィリピンなう</a></li-->
      <!--li class="item"><a href="http://blog.manila-shimbun.com/" class="button" target="_blank">記者ブログ</a></li-->
      <!--li class="item"><a class="button">　</a></li-->
    </ul>
  </nav>

    <main>
      <div id="content">
<!-- 記事詳細 detail_atcl-->

<!-- アドセンス位置-->

<!-- Detail_atcl AD responsive -->
<style>
  .content_ins { display: block; margin: 0 auto 50px; }
</style>
<ins class="adsbygoogle content_ins"
     data-ad-client="ca-pub-9306613773525343"
     data-ad-slot="2300744299"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <section id="detail" class="full_cell_title">
      <h2 class="heading">2月19日のまにら新聞から</h2>
      <div class="substance">
        <article>
    <h3 class="heading">モレノ市長支持着実に上昇　４回の世論調査結果推移</h3>

    <div class="sub">
      ［&nbsp;422字｜<a href="/20220219.html">2022.2.19</a>｜政治&nbsp;］
      <!--div class="thisday link">
        ［&nbsp;<a href="/20220219.html">2022年2月19日のまにら新聞</a>&nbsp;］
      </div-->
        <div class="social_button">
          <div class="facebook">
            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.manila-shimbun.com%2Fcategory%2Fpolitics%2Fnews262293.html&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
          </div>
          <div class="twitter">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manila-shimbun.com/category/politics/news262293.html">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
          </div>
        </div>
    </div>

    <!-- 記事詳細ページサマリー表示-->
    <h4>調査会社「タンゲレ」の１〜２月の独自調査で、モレノ市長は支持を伸ばし、マルコス氏は低下傾向</h4>

    <div class="content">


		<p>　60万人超えのアプリユーザーを抱える市場・世論調査会社「タンゲレ」は独自の次期大統領候補支持率調査を行った結果、マニラ市のイスコ・モレノ市長の数字が...</p>

    </div>
        </article>

      </div>
    </section>

    <div class="login">
      <div class="announce">
        <p>この記事は会員限定です。<br>電子版に登録すると続きをお読みいただけます。</p>
        <p>この記事の閲覧権限: <mark class="icon readable"><img src="/images/icon/icon_tuki.gif" title="期間会員（マスター会員および年間DB会員・月間DB会員）で閲覧可能な記事" /><img src="/images/icon/icon_ticket.gif" title="チケットによる記事購入が可能" /></mark></p>
      </div>

      <div class="actions">
        <form method="post" action="https://www.manila-shimbun.com/check_login.php">
          <input type="hidden" name="request" value="login">

          <div>
            <p>ユーザーID</p>
            <p><input type="text" name="user" size="20"></p>
          </div>

          <div>
            <p>パスワード</p>
            <p><input type="password" name="pass" size="20"></p>
          </div>

          <p><input type="submit" value="ログイン - Log in" title="ログイン" id="login_button"></p>
        </form>

        <a class="now_regist button" href="/info/buy_online.html"><span>今すぐ新規登録 - New Registration </span></a>
      </div>
    </div>

	    <div class="readable_icons">
	      <p><img src="/images/icon/icon_tuki.gif" title="期間会員（マスター会員および年間DB会員・月間DB会員）で閲覧可能な記事" />・・・<a href="/info/buy_online.html">期間会員</a>（年間DB会員・月間DB会員）で閲覧可能な記事</p>
	      <p><img src="/images/icon/icon_nen.gif" title="期間会員（マスター会員および年間DB会員）で閲覧可能な記事" />・・・<a href="/info/buy_online.html">期間会員</a>（年間DB会員）で閲覧可能な記事</p>
	      <p><img src="/images/icon/icon_ticket.gif" title="チケットによる記事購入が可能" />・・・<a href="/info/buy_online.html">チケット</a>による記事購入が可能</p>
	      <p><img src="/images/icon/icon_free.gif" title="無料記事" />・・・無料記事</p>
	      <p>※なお、<a href="/info/buy_online.html">マスター会員</a>は全ての記事の閲覧が可能です。</p>
	    </div>
      </div>
      <div id="sidebar">
    <section id="search" onsubmit="//return rep()">
      <form action="/" method="get">
        <input type="hidden" name="mode" value="search" />
        <input type="hidden" name="encode_detector" value="日本語あいうえお" />
        <input type="hidden" name="body_flg" value="1">
        <input type="search" name="keywords" value="" placeholder="スペースで区切ってください" id="keywords" /><input type="submit" name="search" value="検索" id="search_button" />
      </form>
    </section>

    <div id="login">
      <a class="login button" href="/login.php"><span>ログイン - Log in</span></a>
    </div>
<!-- 購読のご案内 -->
    <div class="guide">
      <ul>
        <li><a class="web button" href="/info/buy_online.html"><span>会員登録 - Subscribe Now</span></a></li>
<!--
        <li><a class="paper button" href="/info/buy_paper_e.html"><span>紙面購読のご案内</span></a></li>
-->
      </ul>
    </div>


<!-- 広告 -->

<!-- 直接広告の埋め込み可能エリア -->




  <!-- サイドバートップ広告（ポジション１）で広告高さが250の場合はst_ad2、100の場合はsm1_adを使用
    <div id="st_ad2" class="ad">
  -->

    <div id="sm1_ad" class="ad">
      <a href="/ad/log.php?position=1" target="_blank"><img src="/ad/flash/trinity_1-8_ad_bw_2022_small.jpg" width="300" height="250" style="border:0" /></a>    </div>

    <div id="sm1_ad" class="ad">
      <a href="/ad/log.php?position=3" target="_blank"><img src="/ad/flash/Yakult Web_2.jpg" width="300" height="250" style="border:0" /></a>    </div>

    <div id="sm1_ad" class="ad">
      <a href="/ad/log.php?position=5" target="_blank"><img src="/ad/flash/e-learning_tagalog-2022.png" width="300" height="100" style="border:0" /></a>    </div>

<!-- サイドバートップ広告（ポジション１）表示時に直接表示可能エリアここから（under_masthead） -->

<!-- 作文教室 20201022 -->
  <div class="banner">
    <a href="/info/school.html" target="_blank" rel="noopener noreferrer"><img src="/images/banner/composition_web_3.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- 生活電話帳2022 -->
  <div class="banner">
    <a href="https://navimanilaph.com/manila-seikatsu-denwacho/" target="_blank"><img src="/images/banner/MSD 2022 Web RGB 0215.jpg" width="300" height="250" style="border:0" /></a>
  </div>

<!-- 記者募集 
  <div class="banner">
    <a href="/info/recruit.html" target="_blank"><img src="/ad/flash/boshiyuu.jpg" width="300" height="100" style="border:0" /></a>
  </div>
-->

<!-- ナビマニラ 20200507 -->

  <div class="banner">
    <a href="https://navimanilaph.com/" target="_blank"><img src="/images/banner/NaviWeb_Banner_202201.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- navimani channnel 20210322 -->

  <div class="banner">
    <a href="https://www.youtube.com/channel/UCKz8kgrlzh94g2kD2Lopyfw" target="_blank"><img src="/images/banner/navimani_bunner.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- フィリピン投資ニュース 20200316 

  <div class="banner">
    <a href="/media/" target="_blank"><img src="/images/banner/investment_news_logo.jpg" width="300" height="100" style="border:0" /></a>
  </div>
-->
<!-- SDIVISION 20200511 -->

  <div class="banner">
    <a href="https://sdivision-holdings-inc.com/" target="_blank"><img src="/images/banner/banner_1_0508_B.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- News Wire 20200508-->

  <div class="banner">
    <a href="https://blog.manila-shimbun.com/" target="_blank"><img src="/ad/flash/newswire.png" width="300" height="100" style="border:0" /></a>
  </div>

<!-- AdSense ここから -->

<!-- Sidebar Ad responsive -->
<style>
.side_ins { display: block; }
@media(max-width: 988px) { .side_ins { display: none; } }
</style>
<ins class="adsbygoogle side_ins"
     data-ad-client="ca-pub-9306613773525343"
     data-ad-slot="5173840712"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- AdSense ここまで-->
<!-- サイドバートップ広告（ポジション１）表示時に直接表示可能エリアここまで -->



<!--トップページ求人情報を表示しない、ここから

    <section id="information">
      <h2>求人情報</h2>
      <div class="content job">
        <ul>
    <li>現在、求人情報はありません。
    </li>

    <li>5/2/2016<br />
<a href="/job_detail.php?id=7">Plecome Media Inc.<br />
勤務地：詳細参照<br />
給与：詳細参照<br />
職種：フリーマガジンの制作、編集アシスタント、翻訳、取材ライター</a></li-->
    <!--li>1/6/2016<br />
<a href="/job_detail.php?id=6">TOMS MANUFACTURING CORPORATION<br />
勤務地：カビテ州<br />
給与：10-12万ペソ/月<br />
職種：鋳型作成の技術アドバイザー</a></li-->
    <!--li>11/25/2015<br />
<a href="/job_detail.php?id=5">アラガン・ヘルスケア・フィリピン<br />
勤務地：パシッグ市<br />
給与：7.5-10万ペソ/月<br />
職種：経理担当者</a></li-->
    <!--li>11/25/2015<br />
<a href="/job_detail.php?id=4">アラガン・ヘルスケア・フィリピン<br />
勤務地：パシッグ市<br />
給与：7.5-10万ペソ/月<br />
職種：経理担当者</a></li-->
    <!--li>10/7/2015<br />
<a href="/job_detail.php?id=3">メトロマニラ グローバル<br />コミュニケーションズ<br />
勤務地：マカティ市内<br />
業種：コールセンター<br />
職種：受注業務/カスタマーサポート/マネージャー候補</a></li-->
    <!--li>7/7/2014<br />
<a href="/job_detail.php?id=2">ミンダナオ国際大学<br />
勤務地：ミンダナオ島ダバオ市<br />
業種：大学教育<br />
職種：秘書・事務職員</a></li-->
    <!--li>9/1/2014 <span class="notice">New!</span><br />
<a href="/job_detail.php?id=1">BLINKUP,INC.<br />
勤務地：モンテンルパ市アヤラアラバン<br />
業種：システム開発<br />
職種：SE、プログラマー</a></li>

        </ul>
        <div class="taxonomy">
    <a href="/job/" class="more_read"><span>一覧を見る</span></a>
        </div>
      </div>
    </section>
トップページ求人情報を表示しない、ここまで-->




<!-- カレンダー検索 -->
    <section id="calender">
      <h2>カレンダーからニュース検索</h2>
      <div class="content">

      <table width="240" cellpadding="0" cellspacing="0">
  <!--tr>
    <td align="left" bgcolor="#00AEEF" class="side_links"><img src="/images/spacer.gif" width="4" height="13">■カレンダーからニュース検索</td>
  </tr>
  <tr>
    <td><img src="/images/spacer.gif" height="4" width="1"></td>
  </tr-->
  <tr>
    <td>
      <table cellpadding="3" cellspacing="1" class="calendar">
        <thead>
          <tr class="year">
            <td colspan="7" class="member_n_txt"><b>= 2022年02月 =</b></td>
          </tr>
          <tr class="week">
            <td class="calendar3">日</td>
            <td class="calendar2">月</td>
            <td class="calendar2">火</td>
            <td class="calendar2">水</td>
            <td class="calendar2">木</td>
            <td class="calendar2">金</td>
            <td class="calendar2">土</td>
          </tr>
        </thead>
        <tr>
          <td></td>
          <td></td>
          <td><a href="/20220201.html">1</a></td>
          <td><a href="/20220202.html">2</a></td>
          <td><a href="/20220203.html">3</a></td>
          <td><a href="/20220204.html">4</a></td>
          <td><a href="/20220205.html">5</a></td>
        </tr>
        <tr>
          <td><a href="/20220206.html">6</a></td>
          <td><a href="/20220207.html">7</a></td>
          <td><a href="/20220208.html">8</a></td>
          <td><a href="/20220209.html">9</a></td>
          <td><a href="/20220210.html">10</a></td>
          <td><a href="/20220211.html">11</a></td>
          <td><a href="/20220212.html">12</a></td>
        </tr>
        <tr>
          <td><a href="/20220213.html">13</a></td>
          <td><a href="/20220214.html">14</a></td>
          <td><a href="/20220215.html">15</a></td>
          <td><a href="/20220216.html">16</a></td>
          <td><a href="/20220217.html">17</a></td>
          <td><a href="/20220218.html">18</a></td>
          <td class="today">19</td>
        </tr>
        <tr>
          <td>20</td>
          <td>21</td>
          <td>22</td>
          <td>23</td>
          <td>24</td>
          <td>25</td>
          <td>26</td>
        </tr>
        <tr>
          <td>27</td>
          <td>28</td>
          <td></td>
          <td></td>
          <td></td>
          <td></td>
          <td></td>
        </tr>
      </table>
    </td>
  </tr>
  <tr>
    <td>
      <span class="news_details">［ <a href="/?cal=20220101" accesskey="b">先月 &lt;&lt;</a>｜<a href="/?cal=20220301" accesskey="n">&gt;&gt; 翌月</a> ］</span>
    </td>
  </tr>

      </table>

      </div>
    </section>

<!-- 旧広告位置 -->

<!-- 天気 -->
    <section id="weather">
      <h2>天気</h2>
      <div class="content">
        <img src="/image.php?file=weather/weather20220219.gif&pass=6f81e3a4e892b32d0f6c4885285dda6c" alt="" />
        <table class="temperature">
    <caption class="date">2月18日のマニラ</caption>
    <colgroup class="sunshine" span="2"></colgroup><colgroup class="temperature" span="2"></colgroup>
    <tr>
      <th class="sunrise">日の出</th>
      <td class="sunrise">午前６時18分</td>
      <th class="max">最高気温</th>
      <td class="max">31.6度（１時50分）</td>
    </tr>
    <tr>
      <th class="sunset">日の入り</th>
      <td class="sunset">午後６時１分</td>
      <th class="min">最低気温</th>
      <td class="min">24度（午前５時）</td>
    </tr>
        </table>
      </div>
    </section>

<!-- 為替 -->
    <section id="exchange">
      <h2>為替</h2>
      <div class="content">
        <figure>
    <figcaption>1万円両替レートの動き</figcaption>
    <img src="/image.php?file=graph/yen_peso20220219.gif&pass=b1abf8d64e7720b6639791d3ae164f5b" alt="" />
        </figure>
<!-- ----（18日）---- -->
        <table>
    <caption>マニラ市の市中両替商調べ</caption>
    <tr>
      <th rowspan="2">＄１</th>
      <td>Ｐ51.35（0.02安）</td>
    </tr>
    <tr>
      <td>￥115.17（0.15安）</td>
    </tr>
    <tr>
      <th>１万円</th>
      <td>Ｐ4,410<br />
    </tr>
    <tr>
      <th>＄100</th>
      <td>Ｐ5105</td>
    </tr>
        </table>
        
      </div>
    </section>

<!-- 株価 -->
    <section id="stocks">
      <h2>株価</h2>
      <div class="content">
        <p>
    比証券取引所株価指数<br>＝7,418.79<br>（前日比20.14ポイント▼）<br>日経平均株価<br>＝27,122.07円<br>（前日比110.80▼）        </p>
      </div>
    </section>

<!-- きょうの地元紙トップニュース -->
    <section id="english">
      <h2>きょうの地元紙トップニュース</h2>
      <!--h2>2月18日の英字紙TOPニュース</h2-->
      <div class="content">
        <ul class="index">
    <li>ボンボン氏が支持率で他候補に２倍差（トリビューン）</li>
    <li>保健相「オミクロン株既に収束」（マニラスタンダード）</li>
        </ul>
      </div>
    </section>


<!-- 広告 -->

<!-- 生活電話帳 20200507 

  <div class="banner">
    <a href="https://navimanilaph.com/manila-seikatsu-denwacho/" target="_blank"><img src="/images/banner/denwacho2021.png" width="300" height="100" style="border:0" /></a>
  </div>
-->
<!-- 販売店 

  <div class="banner">
    <a href="/info/buy_ss.html" target="_blank"><img src="/ad/flash/store.png" width="300" height="100" style="border:0" title="まにら新聞販売店一覧"/></a>
  </div>
-->
<a href="https://www.manila-shimbun.com/rss.rdf" target="_blank">RSS <img src="/images/banner/feed-icon-14x14.png" width="14" height="14" alt="rss" style="border:0" /></a>

      </div>
    </main>

    <template>
      <form action="/" method="post" name="manila_form" class="fixed_hidden">
        <h3>各種お問い合わせ</h3>

        <button type="button" name="close">閉じる</button>

        <div id="fixed0">
          <p>お問い合わせ種別</p>
          <select name="fixed_type">
            <option value="0">選択してください
            <option value="1">会員登録について
            <option value="2">広告掲載について
            <option value="3">E-ラーニング教室
            <option value="4">採用情報
            <option value="5">その他
          </select>
        </div>
        <div id='fixed1'>
          <p>お名前</p>
          <p><input type="text" name="fixed_name"></p>
        </div>
        <div id='fixed2'>
          <p>メールアドレス</p>
          <p><input type="text" name="fixed_mail"></p>
        </div>
        <div id='fixed3'>
          <p>お問い合わせ内容</p>
          <textarea name="fixed_textarea"></textarea>
        </div>

        <input type="hidden" name="fixed_token" value="d82aa38f2543cc64dbb22a65debb643b92bb98f2e3214bc596a35e4825aa446d">
        <p><button type="submit" name="fixed_button">入力内容を送信</button></p>
      </form>

      <div id="form_overlay" class="fixed_hidden">
        <div id="modal">
          <p></p>
          <button></button>
        </div>
      </div>
    </template>

    <footer>
      <div class="wrap">
        <div class="top">
          <div class="band">
            <div class="feather">
              <a class="button to_top" href="#toTop" aria-label="ページの先頭へ戻る"></a>
            </div>

            <div class="compartment left">
              <dl class="outline about">
                <dt class="outline_title">まにら新聞に<span>ついて</span></dt>
                <dd>
                  <ul class="index">
                    <li><a href="/info/about.html#idea">概要</a></li>
                    <!--li><a href="/info/about.html#step">まにら新聞の歩み</a></li-->
                    <li><a href="/info/about.html#award">受賞歴</a></li>
                    <li><a href="/info/company.html">会社案内</a></li>
                  </ul>
                </dd>
              </dl>

              <dl class="outline about">
                <dt class="outline_title">このサイトに<span>ついて</span></dt>
                <dd>
                  <ul class="index">
                    <li><a href="/info/agreement.html">サイトポリシー</a></li>
                    <!--li><a href="/info/copyright.html">著作権について</a></li-->
                    <li><a href="/info/agreement.html#copyright">著作権について</a></li>
                    <li><a href="/info/agreement.html#privacy">プライバシー<span>ポリシー</span></a></li>
                    <li><a href="/info/order.html">特定商取引法表記</a></li>
                  </ul>
                </dd>
              </dl>

              <!--dl class="outline sns">
                <dt class="outline_title">ソーシャルメディア</dt>
                <dd>
                  <ul class="index">
                    <li class="twitter"><a href="https://twitter.com/manilashimbun" target="_blank"><b>twitter</b></a></li>
                    <li class="facebook"><a href="http://www.facebook.com/pages/%E3%83%9E%E3%83%8B%E3%83%A9%E6%96%B0%E8%81%9E-The-Daily-Manila-Shimbun/151322231594525" target="_blank"><b>facebook</b></a></li>
                  </ul>
                </dd>
              </dl-->
            </div>

            <div class="compartment center">
              <div class="likebox">
                <!--iframe src="//www.facebook.com/v2.0/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25E3%2583%259E%25E3%2583%258B%25E3%2583%25A9%25E6%2596%25B0%25E8%2581%259E-The-Daily-Manila-Shimbun%2F151322231594525&amp;width=350&amp;height=500&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=true&amp;appId=139184819603380" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:500px;" allowTransparency="true"></iframe-->
                <div class="fb-page" data-href="https://www.facebook.com/manila.shimbun" data-width="500" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/manila.shimbun"><a href="https://www.facebook.com/manila.shimbun">マニラ新聞　The Daily Manila Shimbun</a></blockquote></div></div>
              </div>
              <!--dl class="outline vision">
                <dt class="outline_title">Our Vision</dt>
                <dd>
                  <p>「一人ひとりが『自分のストーリー』を生きていく世の中をつくる」</p>
                  <p>お互いの生活をよくするために、生活に役立つものを交換し、感謝し合う・・・わたしたちは、そんな「商い」の原点を体験できる機会を提供します。</p>
                  <p>皆が、自分の得意で誰かの役に立ち、自らも学び、いきいきと「自分のストーリー」を生きていく。そんな世の中の実現を目指しています。</p>
                </dd>
              </dl-->
            </div>

            <div class="compartment right">
              <div class="twitter_timeline">
                <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/manilashimbun"  data-widget-id="362406639317442560" height="505">@manilashimbun からのツイート</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
              </div>
            </div>
          </div>
        </div>

        <div class="middle">
          <div class="band">

            <dl class="menu">
              <dt class="menu_title">ニュース</dt>
              <dd>
                <ul class="index">
                  <li><a href="/top/">トップ記事一覧</a></li>
                  <li><a href="/category/society/">社会記事一覧</a></li>
                  <li><a href="/category/politics/">政治記事一覧</a></li>
                  <li><a href="/category/economy/">経済記事一覧</a></li>
                  <li><a href="/category/culture/">文化・スポーツ<span>記事一覧</span></a></li>
                  <li><a href="/category/nature/">気象・災害記事一覧</a></li>
                  <li><a href="/photo/">写真記事一覧</a></li>
                </ul>
              </dd>
            </dl>

            <dl class="menu">
              <dt class="menu_title">コンテンツ</dt>
              <dd>
                <ul class="index">
                  <li><a href="/pickup/">PICK UP</a></li>
                  <li><a href="/award/">シリーズ・連載</a></li>
                  <li><a href="/halohalo/">ハロハロ</a></li>
                  <li><a href="/opinions/">新聞論調</a></li>
                  <li><a href="/tabloid/">大衆紙の話題</a></li>
                  <li><a href="/series/econo_trend/">エコノトレンド</a></li>
                  <li><a href="/series/visa_min_news/">ビサヤ・<span>ミンダナオ通信</span></a></li>
                  <!--li><a href="/now/">フィリピンなう</a></li-->
                  <!--li><a href="/info/about_philippines.html">フィリピンについて</a></li-->
                  <!--li><a href="http://navimanila.com/" target="_blank">ナビマニラ</a></li-->
                </ul>
              </dd>
            </dl>

            <dl class="menu">
              <dt class="menu_title">購読のご案内</dt>
              <dd>
                <ul class="index">
                  <li><a href="/info/buy_online.html">ウェブ購読のご案内</a></li>
                  <li><a href="/info/buy_ss.html">販売店一覧</a></li>
                  <li><a href="/info/buy_hotel.html">まにら新聞が読める<span>ホテル一覧</span></a></li>
                </ul>
              </dd>
            </dl>

            <dl class="menu last">
              <dt class="menu_title">お問い合わせ</dt>
              <dd>
                <ul class="index">
                  <li><a href="/info/recruit.html">採用情報</a></li>
                  <li><a href="/info/info.html">お問い合わせ</a></li>
                  <li><a href="/info/ad_about.html">広告掲載のご案内</a></li>
                </ul>
              </dd>
            </dl>
          </div>
        </div>

        <div class="bottom">
          <div class="band">
            <small class="copyright">Copyright &copy; The Daily Manila Shimbun</small>
          </div>
        </div>
      </div>


      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>


    </footer>

    <script>
      (() => {
        'use strict';
        const keywords = document.querySelector('[name="keywords"]');

        if (keywords !== null) {
          keywords.nextElementSibling.addEventListener('click', () => {
            keywords.value = keywords.value.replace(/　/g, ' ').split(' ').filter(Boolean).join(' ');
          });
        }
      })();
    </script>
    
    <script>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</script>
    <script>(()=>{class e{constructor(){const e=location.pathname.split("/").filter(Boolean),t="award"===e[0]?"#detail .media_items":"#detail figure",n=document.querySelector("#detail .content");"award"!==e[0]&&null!==n&&(n.innerHTML=n.innerHTML.replace(/<p>\r?\n<\/p>/g,"<p></p><br>"));const r=document.querySelector(t);if(null!==r){const e=new Image;e.onload=()=>{r.style.maxWidth=e.width+"px"},e.src=r.querySelector("img").getAttribute("src")}}}window.addEventListener("DOMContentLoaded",(()=>{new e}))})();</script>
  </body>
</html>