<!DOCTYPE html>
<html lang="ja">
  <head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133655276-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-133655276-1');
		</script>

	<!-- Google AdSense -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		       google_ad_client: "ca-pub-9306613773525343",
		       enable_page_level_ads: true
		  });
		</script>

	<meta charset="UTF-8" />
	<title>Not yet time to tackle federalism, charter change: Duterte | まにら新聞ウェブ The Daily Manila Shimbun Web</title>
	<meta name="description" content="1992年にマニラで創刊した「日刊まにら新聞」のウェブサイトです。フィリピン発のニュースを毎日配信しています。" />
	<link rel="stylesheet" href="/css/manila.css" />
	<link rel="stylesheet" href="/css/tools.css" />
	<link rel="alternate" type="application/rss+xml" title="まにら新聞ウェブ today's feed" href="/rss.rdf" />
	<meta name="B-verify" content="b56c545902871f88d63437848a962b6590628475" />
	<meta property="og:title" content="まにら新聞ウェブ" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://www.manila-shimbun.com/category/english/news246092.html" />
	<meta property="og:image" content="http://www.manila-shimbun.com/images/logo.gif" />
	<meta property="og:site_name" content="まにら新聞ウェブ" />
	<meta property="og:description" content="Not yet time to tackle federalism, charter change: Duterte" />

	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script type="text/javascript" src="/parts/jquery.js"></script>
	<script type="text/javascript" src="/parts/jquery.easing.1.3.js"></script>
	<script type="text/javascript" src="/parts/tools.js"></script>

	<script type="text/javascript">
$(document).ready(function(){
	$(function() {
		$("input[type='submit']").on({
			'click': function() {
				$(this).css('opacity', 0.5).val('送信中...');//.css('visibility', 'hidden')
			},
			'submit': function() {
				$(this).prop('disabled', true);
			},
		});
		$("input[type='submit']").css('visibility', 'visible').prop('disabled', false);
	});
});


$(function() {
	$(".pulldown").click(function(e) {
		
	});
	$(".pulldown").mouseover(function() {
		$(this).children(".submenu").each(function() {
			$(this).css('display', 'block');
		});
	});
	$(".pulldown").mouseout(function() {
		$(this).children(".submenu").each(function() {
			$(this).css('display', 'none');
		});
	});
	scrollToAnchor();
});

function scrollToAnchor() {
	$("a[href*=#]").click(function() {
		var target = this.hash;
		var offset = $(target).offset().top;
		if(offset > $(document).height()-$(window).height()) {
			offset = $(document).height()-$(window).height();
		}
		$("html, body").animate({scrollTop:offset}, {duration:1000, easing:"easeOutQuart"});
		return false;
	});
}
	</script>

<!-- 検索窓の全角スペースを半角に変換する -->
	<script>
	function rep(){
	  if(document.getElementById('keywords').value.indexOf("　")!=-1){
	    document.getElementById('keywords').value=document.getElementById('keywords').value.replace(/　/g," ");
	  }
	  return true;
	}
	</script>
  </head>

  <body>
    <div id="container">
      <div id="main">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<header>
	  <div class="first_line">
	    <h1>まにら新聞ウェブ</h1>

	    <p class="copy">1992年にマニラで創刊した「日刊まにら新聞」のウェブサイトです。フィリピン発のニュースを毎日配信しています。</p>

	    <div class="social_button">
	      <div class="facebook">
		<!--iframe src="//www.facebook.com/v2.0/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25E3%2583%259E%25E3%2583%258B%25E3%2583%25A9%25E6%2596%25B0%25E8%2581%259E-The-Daily-Manila-Shimbun%2F151322231594525&amp;width=115&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=139184819603380" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:21px;" allowTransparency="true"></iframe-->
		<div class="fb-like" width="115" height="21" layout="button_count" href="https://www.facebook.com/manila.shimbun" action="like" show_faces="false" share="false"></div>
	      </div>
	      <div class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manila-shimbun.com/" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	      </div>
	    </div>

	  </div>

	  <div class="second_line">
	    <nav id="info">
	      <ul>
		<li><a href="/info/about.html">まにら新聞について</a></li>
		<li><a href="/info/buy_paper.html">紙面購読</a></li>
		<li><a href="/info/buy_online.html">ウェブ購読</a></li>
		<li><a href="/info/ad_about.html">広告掲載</a></li>
		<li><a href="/info/recruit.html">採用情報</a></li>
		<li><a href="/info/info.html">お問い合わせ</a></li>
	      </ul>
	    </nav>

	    <div class="guide">
	      <ul class="internal">
		<!--li><a href="/info/about.html" id="about" class="button"><span>サイト案内</span></a></li-->
		<li>
		  <!--a href="/login.php" id="login" class="button">会員ログイン</a-->
		</li>
	      </ul>
	      <!--ul class="external">
		<li><a class="twitter button" href="https://twitter.com/manilashimbun" target="_blank"><span>twitter</span></a></li>
		<li><a class="facebook button" href="http://www.facebook.com/pages/%E3%83%9E%E3%83%8B%E3%83%A9%E6%96%B0%E8%81%9E-The-Daily-Manila-Shimbun/151322231594525" target="_blank"><span>facebook</span></a></li>
	      </ul-->
	    </div>
	  </div>

	  <div class="logo"><a href="/"><img src="/images/logo.gif" alt="まにら新聞" /></a></div>

	  <div class="status">
	    <time datetime="2019-07-24">2019年7月24日(水)</time>
	    <div class="weather">
	      <dl class="location">
		<dt>マニラ</dt>
		<dd>
		  <img src="/images/icon/weather/12.png" width="32" height="32" />
		  <div class="temperature">
		    <span class="max">32度</span>-<span class="min">25度</span>
		  </div>
		</dd>
	      </dl>
	    </div>
	    <div class="exchange">
	      <dl class="rate">
		<dt>両替レート</dt>
		<dd>
1万円=P4,715<br />
$100=P5,105		</dd>
	      </dl>
	    </div>
	  </div>

	  <div id="h_ad" class="ad">
	    
<a href="/ad/log.php?position=4" target="_blank"><img src="/ad/flash/jtb_web.png" width="728" height="90" style="border:0" /></a>	  </div>

	  <nav id="global">
	    <ul class="menu">
	      <li class="item"><a href="/" class="button ">HOME</a></li>
	      <li class="item"><a href="/top/" class="button ">トップ記事</a></li>
	      <li class="item pulldown">
		<a href="/20190724.html" class="button " onclick="return false;">ニュース一覧</a>
		<div class="submenu">
		  <ul>
		    <li><a href="/20190724.html" class="button">きょうのニュース</a></li>
		    <li><a href="/category/society/" class="button">社会</a></li>
		    <li><a href="/category/politics/" class="button">政治</a></li>
		    <li><a href="/category/economy/" class="button">経済</a></li>
		    <li><a href="/category/culture/" class="button">文化・スポーツ</a></li>
		    <li><a href="/category/nature/" class="button">気象・災害</a></li>
		    <li><a href="/photo/" class="button">写真記事</a></li>
		  </ul>
		</div>
	      </li>
	      <!--li class="item"><a href="/special/" class="button ">特集記事</a></li-->
	      <li class="item"><a href="/pickup/" class="button ">PICK UP</a></li>
	      <li class="item"><a href="/award/" class="button ">シリーズ・連載</a></li>
	      <li class="item pulldown">
		<a href="/column/" class="button " onclick="return false;">コラム</a>
		<div class="submenu">
		  <ul>
		    <li><a href="/halohalo/" class="button">ハロハロ</a></li>
		    <li><a href="/opinions/" class="button">新聞論調</a></li>
		    <li><a href="/tabloid/" class="button">大衆紙の話題</a></li>
		    <li><a href="/series/econo_trend/" class="button">エコノトレンド</a></li>
		    <li><a href="/series/visa_min_news/" class="button">ビサヤ・ミンダナオ通信</a></li>
		  </ul>
		</div>
	      </li>
	      <li class="item"><a href="/now/" class="button ">フィリピンなう</a></li>
	      <!--li class="item"><a href="http://blog.manila-shimbun.com/" class="button" target="_blank">記者ブログ</a></li-->
	      <!--li class="item"><a class="button">　</a></li-->
	    </ul>
	  </nav>

	  <!--div class="navimanila button"><a href="http://navimanila.com/" target="_blank"><span>naviManila</span></a></div-->
	  <!--div id="about_philippines" class="button"><a href="#"><span>フィリピンについて</span></a></div-->


	</header>
	<div id="contents">

<!-- 記事詳細 detail_atcl-->

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PC_ManilaShimbun_detail_atcl_645x160 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:645px;height:160px"
	     data-ad-client="ca-pub-9306613773525343"
	     data-ad-slot="7646029266"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>

	  <section id="detail" class="full_cell_title">
	    <h2 class="heading">7月24日のまにら新聞から</h2>
	    <div class="substance">
	      <article>
		<h3 class="heading">Not yet time to tackle federalism, charter change: Duterte</h3>
		<h4></h4>
		<div class="sub">
		  ［&nbsp;365 words｜<a href="/20190724.html">2019.7.24</a>｜英字&nbsp;］
		  <!--div class="thisday link">
		    ［&nbsp;<a href="/20190724.html">2019年7月24日のまにら新聞</a>&nbsp;］
		  </div-->
	      <div class="social_button">
		<div class="facebook">
		  <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.manila-shimbun.com%2Fcategory%2Fenglish%2Fnews246092.html&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
		</div>
		<div class="twitter">
		  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manila-shimbun.com/category/english/news246092.html">Tweet</a>
		  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
	      </div>
		</div>

		<div class="content">



		<p>President Rodrigo Duterte on Monday said it's not yet time to discuss  federalism and charter change.</p>
		<p>Duterte  made the statement after federalism and charter change was not mentioned on his one hour and thirty four minute State of the Nation Address (SONA).</p>
		<p>In an ambush interview after the SONA, Duterte said there are some things which he cannot mention for now but he is still pushing for federalism.</p>
		<p>“But I said there are things which I cannot mention now. Federalism is good but there are certain things that you have to be very clear,” said Duterte.</p>
		<p>Duterte said pushing for federalism devolves a lot of authority to the local governments.</p>
		<p>He added that a federal form of government needs a “strong president” and  he again expressed it may not happen during his term.</p>
		<p>“It must be something like, the president --- not I. I suppose that it would come after me. But it has to have a strong president to put together the country,” he said.</p>
		<p>“Because the federal, it’s a very loose structure. One has a lot of power locally. So the president will have to have to devise it. Until such time that we have perfected it, there has to be a strong president with the same powers now… But if it’s me, I’m out of it because I think that it will pass beyond my time,” Duterte added.</p>
		<p>On charter change, Duterte said it is not the proper time to discuss it.</p>
		<p>“It’s better left in conferences that are not allowed to be open to the public because going to one provision to one another is confusing. In one provision only--- there are a lot of complaints. A lot of pros and cons. You will get dizzy,” he said.</p>
		<p>“So better, you just talk it among yourselves and present it to the public, the package--- completed,” he added.</p>
		<p>Last June, Duterte acknowledged that a shift to federalism will not happen during his term and he said it is better to amend the Constitution.</p>
		<p>During the last 17th Congress, former House Speaker Gloria Macapagal-Arroyo approved a draft federal charter on third and final reading but the Senate only sat on the measure. Ella Dionisio/DMS</p>

		</div>
	      </article>

	    </div>
	  </section>


	      <div class="social_button">
		<div class="facebook">
		  <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.manila-shimbun.com%2Fcategory%2Fenglish%2Fnews246092.html&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
		</div>
		<div class="twitter">
		  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manila-shimbun.com/category/english/news246092.html">Tweet</a>
		  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
	      </div>





	  <div id="ab_ad" class="ad">
	    <a href="/ad/log.php?position=7" target="_blank"><img src="/ad/flash/taihu_inside.jpg" width="0" height="0" style="border:0" /></a>	  </div>
	</div>
	<div id="sidebar">
	  <section id="search" onsubmit="return rep()">
	    <form action="/" method="get">
	      <input type="hidden" name="mode" value="search" />
	      <input type="hidden" name="encode_detector" value="日本語あいうえお" />
	      <input type="hidden" name="body_flg" value="1">
	      <input type="search" name="keywords" value="" placeholder="スペースで区切ってください" id="keywords" /><input type="submit" name="search" value="検索" id="search_button" />
	    </form>
	  </section>

	  <div id="login">
	    <a class="login button" href="/login.php"><span>ログイン</span></a>
	  </div>
<!-- 購読のご案内 -->
	  <div class="guide">
	    <ul>
	      <li><a class="web button" href="/info/buy_online.html"><span>web購読のご案内</span></a></li>
	      <li><a class="paper button" href="/info/buy_paper.html"><span>紙面購読のご案内</span></a></li>
	    </ul>
	  </div>


<!-- 広告 -->

<!-- 直接広告の埋め込み可能エリア -->





	<!-- サイドバートップ広告（ポジション１）で広告高さが250の場合はst_ad2、100の場合はsm1_adを使用
	  <div id="st_ad2" class="ad">
	-->

	  <div id="sm1_ad" class="ad">
	    <a href="/ad/log.php?position=1" target="_blank"><img src="/ad/flash/pico.jpg" width="300" height="100" style="border:0" /></a>	  </div>

<!-- サイドバートップ広告（ポジション１）表示時に直接表示可能エリアここから（under_masthead） -->

<!-- ダバオッチリンク 20190319-->

	<div id="sm1_ad" class="ad">
	  <a href="https://davawatch.com/" target="_blank"><img src="/ad/flash/davawatch.png" width="300" height="100" style="border:0" /></a>
	</div>

<!-- 記者募集 -->

	<div id="sm1_ad" class="ad">
	  <a href="/info/recruit.html" target="_blank"><img src="/ad/flash/boshiyuu.jpg" width="300" height="100" style="border:0" /></a>
	</div>
<!-- 販売店 -->

	<div id="sm1_ad" class="ad">
	  <a href="/info/buy_ss.html" target="_blank"><img src="/ad/flash/store.png" width="300" height="100" style="border:0" title="まにら新聞販売店一覧"/></a>
	</div>


<!-- ペソ建てウェブ講読料金改定のお知らせ 

	<div id="sm1_ad" class="ad">
	  <a href="/ad/flash/price_info_big.jpg" target="_blank"><img src="/ad/flash/price_info_small.jpg" width="300" height="100" style="border:0" /></a>
	</div>
-->

<!-- AdSense ここから -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- サイドバー -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:300px"
	     data-ad-client="ca-pub-9306613773525343"
	     data-ad-slot="2772449874"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
<!-- AdSense ここまで-->
<!-- サイドバートップ広告（ポジション１）表示時に直接表示可能エリアここまで -->



<!--トップページ求人情報を表示しない、ここから

	  <section id="information">
	    <h2>求人情報</h2>
	    <div class="content job">
	      <ul>
		<li>現在、求人情報はありません。
		</li>

		<li>5/2/2016<br />
<a href="/job_detail.php?id=7">Plecome Media Inc.<br />
勤務地：詳細参照<br />
給与：詳細参照<br />
職種：フリーマガジンの制作、編集アシスタント、翻訳、取材ライター</a></li-->
		<!--li>1/6/2016<br />
<a href="/job_detail.php?id=6">TOMS MANUFACTURING CORPORATION<br />
勤務地：カビテ州<br />
給与：10-12万ペソ/月<br />
職種：鋳型作成の技術アドバイザー</a></li-->
		<!--li>11/25/2015<br />
<a href="/job_detail.php?id=5">アラガン・ヘルスケア・フィリピン<br />
勤務地：パシッグ市<br />
給与：7.5-10万ペソ/月<br />
職種：経理担当者</a></li-->
		<!--li>11/25/2015<br />
<a href="/job_detail.php?id=4">アラガン・ヘルスケア・フィリピン<br />
勤務地：パシッグ市<br />
給与：7.5-10万ペソ/月<br />
職種：経理担当者</a></li-->
		<!--li>10/7/2015<br />
<a href="/job_detail.php?id=3">メトロマニラ グローバル<br />コミュニケーションズ<br />
勤務地：マカティ市内<br />
業種：コールセンター<br />
職種：受注業務/カスタマーサポート/マネージャー候補</a></li-->
		<!--li>7/7/2014<br />
<a href="/job_detail.php?id=2">ミンダナオ国際大学<br />
勤務地：ミンダナオ島ダバオ市<br />
業種：大学教育<br />
職種：秘書・事務職員</a></li-->
		<!--li>9/1/2014 <span class="notice">New!</span><br />
<a href="/job_detail.php?id=1">BLINKUP,INC.<br />
勤務地：モンテンルパ市アヤラアラバン<br />
業種：システム開発<br />
職種：SE、プログラマー</a></li>

	      </ul>
	      <div class="taxonomy">
		<a href="/job/" class="more_read"><span>一覧を見る</span></a>
	      </div>
	    </div>
	  </section>
トップページ求人情報を表示しない、ここまで-->




<!-- カレンダー検索 -->
	  <section id="calender">
	    <h2>カレンダーからニュース検索</h2>
	    <div class="content">

      <table width="240" border="0" cellpadding="0" cellspacing="0">
	<!--tr>
	  <td align="left" bgcolor="#00AEEF" class="side_links"><img src="/images/spacer.gif" width="4" height="13">■カレンダーからニュース検索</td>
	</tr>
	<tr>
	  <td><img src="/images/spacer.gif" height="4" width="1"></td>
	</tr-->
	<tr>
	  <td align="center">

	    <table border="0" cellpadding="3" cellspacing="1" class="calendar">

	      <tr align="center">
		<td colspan="7" bgcolor="#CDCDCD" class="member_n_txt"><font color="#000"><b>= 2019年07月 =</b></font></td>
	      </tr>

	      <tr align="center">
		<td width="27" bgcolor="#CDCDCD" class="calendar3"><font color="#ecf2eb">日</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">月</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">火</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">水</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">木</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">金</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">土</font></td>
	      </tr>
	      <tr align="center">
		<td width="27" bgcolor="#F2F2F2"></td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190701.html">1</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190702.html">2</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190703.html">3</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190704.html">4</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190705.html">5</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190706.html">6</td>
	      </tr>
	      <tr align="center">
		<td width="27" bgcolor="#F2F2F2"><a href="/20190707.html">7</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190708.html">8</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190709.html">9</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190710.html">10</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190711.html">11</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190712.html">12</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190713.html">13</td>
	      </tr>
	      <tr align="center">
		<td width="27" bgcolor="#F2F2F2"><a href="/20190714.html">14</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190715.html">15</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190716.html">16</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190717.html">17</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190718.html">18</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190719.html">19</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190720.html">20</td>
	      </tr>
	      <tr align="center">
		<td width="27" bgcolor="#F2F2F2"><a href="/20190721.html">21</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190722.html">22</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20190723.html">23</td>
		<td width="27" bgcolor="#ffffff">24</td>
		<td width="27" bgcolor="#F2F2F2">25</td>
		<td width="27" bgcolor="#F2F2F2">26</td>
		<td width="27" bgcolor="#F2F2F2">27</td>
	      </tr>
	      <tr align="center">
		<td width="27" bgcolor="#F2F2F2">28</td>
		<td width="27" bgcolor="#F2F2F2">29</td>
		<td width="27" bgcolor="#F2F2F2">30</td>
		<td width="27" bgcolor="#F2F2F2">31</td>
		<td width="27" bgcolor="#F2F2F2"></td>
		<td width="27" bgcolor="#F2F2F2"></td>
		<td width="27" bgcolor="#F2F2F2"></td>
	      </tr>
	    </table>
	  </td>
	</tr>
	<tr>
	  <td align="center">
	    <span class="news_details">［ <a href="/?cal=20190601" accesskey="b">先月 &lt;&lt;</a>｜<a href="/?cal=20190801" accesskey="n">&gt;&gt; 翌月</a> ］</span>
	  </td>
	</tr>

      </table>

	    </div>
	  </section>

<!-- 広告 -->
	  <div id="sm1_ad" class="ad">
	    <a href="/ad/log.php?position=3" target="_blank"><img src="/ad/flash/kmc_small.jpg" width="300" height="100" style="border:0" /></a>	  </div>

<!-- まにら新聞英語版 -->
<a target="_blank" href="http://manila-shimbun.ph/"><img src="/images/banner/dms_english.jpg" alt="DMS English" /></a>

<!-- 天気 -->
	  <section id="weather">
	    <h2>天気</h2>
	    <div class="content">
	      <img src="/image.php?file=weather/weather20190724.gif&pass=fe98e732abf34957a1a6f9e7f7b5e0de" alt="" />
	      <table class="temperature">
		<caption class="date">7月23日のマニラ</caption>
		<colgroup class="sunshine" span="2"></colgroup><colgroup class="temperature" span="2"></colgroup>
		<tr>
		  <th class="sunrise">日の出</th>
		  <td class="sunrise">午前５時37分</td>
		  <th class="max">最高気温</th>
		  <td class="max">31.6（午後２時40分）</td>
		</tr>
		<tr>
		  <th class="sunset">日の入り</th>
		  <td class="sunset">午後６時28分</td>
		  <th class="min">最低気温</th>
		  <td class="min">25.8（午前６時20分）</td>
		</tr>
	      </table>
	    </div>
	  </section>


<!-- navimanila -->
	  <div id="navimanila" class="ad">
	    <div class="banner">
	      <a target="_blank" href="http://navimanila.com/"><img src="/images/banner/navi_manila_100x300.jpg" alt="navimanila" /></a>
	    </div>
	  </div>


<!-- 為替 -->
	  <section id="exchange">
	    <h2>為替</h2>
	    <div class="content">
	      <figure>
		<figcaption>1万円両替レートの動き</figcaption>
		<img src="/image.php?file=graph/yen_peso20190724.gif&pass=5ac386e42c5182c6755a3635216f804b" alt="" />
	      </figure>
<!-- ----（23日）---- -->
	      <table>
		<caption>マニラ市の市中両替商調べ</caption>
		<tr>
		  <th rowspan="2">＄１</th>
		  <td>Ｐ51.135（0.059安）</td>
		</tr>
		<tr>
		  <td>￥108.19（0.32安）</td>
		</tr>
		<tr>
		  <th>１万円</th>
		  <td>Ｐ4,715<br />
		</tr>
		<tr>
		  <th>＄100</th>
		  <td>Ｐ5,105</td>
		</tr>
	      </table>
	      
	    </div>
	  </section>

<!-- 株価 -->
	  <section id="stocks">
	    <h2>株価</h2>
	    <div class="content">
	      <p>
		比証券取引所<br>＝8,251.46<br>（前日比4.63ポイント△）<br>日経平均株価<br>＝21,620.88<br>（同204.09円△）	      </p>
	    </div>
	  </section>

<!-- きょうの地元紙トップニュース -->
	  <section id="english">
	    <h2>きょうの地元紙トップニュース</h2>
	    <!--h2>7月23日の英字紙TOPニュース</h2-->
	    <div class="content">
	      <ul class="index">
		<li>「任期を終えるまで闘いは続ける」と施政演説で大統領（スター）</li>
		<li>大統領は施政演説の中で議会に向けて、死刑制度復活への協力を要請（マラヤ）</li>
	      </ul>
	    </div>
	  </section>


<!-- 広告 -->
	  <div id="sm2_ad" class="ad">
	    	  </div>


<!-- 広告 -->
	  <div id="st_ad" class="ad">
	    <ul class="table">
	      <li class="cell"><a href="/info/buy_online.html"><img src="/images/banner/manila_ad_banner_01.png" alt="まにら新聞が毎日読める！" /></a></li>
	      <li class="cell"><a href="/info/ad_about.html"><img src="/images/banner/manila_ad_banner_02.png" alt="まにら新聞ウェブに広告を掲載してみませんか？" /></a></li>
	      <li class="cell"><a href="/job/"><img src="/images/banner/manila_ad_banner_03.png" alt="フィリピンで働こう！求人情報" /></a></li>
	      <li class="cell"><a href="https://www.facebook.com/navimanila/timeline" target="_blank"><img src="/images/banner/navimanilaad2.jpg" alt="navi Manila" /></a></li>
	      <!--li class="cell"><a href="/publish/"><img src="/images/banner/manila_ad_banner_04.png" alt="まにら新聞刊行物のご案内" /></a></li-->
	    </ul>
	    	  </div>

<!-- バナー -->
	  <section id="additional">
	    <div class="banner">
	      <a target="_blank" href="http://navicebu.com/travel-door.html"><img src="/images/banner/traveldoorarticle_side_icon.jpg" alt="traveldoorarticle side icon" /></a>
	    </div>
	    <div class="banner">
	      <a target="_blank" href="http://navimanila.com/images/jtbFlightSchedule.jpg"><img src="/images/banner/flightsched.jpg" alt="flightsched" /></a>
	    </div>
	    <div class="banner">
	      <a target="_blank" href="http://navimanila.com/travel/navimap.html"><img src="/images/banner/navimap.jpg" alt="navimap" /></a>
	    </div>
	    <div class="banner">
	      <img src="/images/banner/holiday_fiestabutton.jpg" alt="holiday fiestabutton" usemap="#Mapz" />
	      <map name="Mapz">
	        <area shape="rect" coords="0,0,149,54" href="http://navimanila.com/living-business/1240-public-holiday.html" target="_blank" alt="public holiday" />
	        <area shape="rect" coords="152,0,300,54" href="http://navimanila.com/living-business/1241-2015.html" target="_blank" alt="fiesta" />
	      </map>
	    </div>
	    <div class="banner">
	      <a target="_blank" href="http://navimanila.com/living-business/1199-manila-info.html"><img src="/images/banner/life_information.jpg" alt="life information" /></a>
	    </div>
	    <!--ul>
	      <li class="banner"><a class="navimanila" href="http://navimanila.com/" target="_blank"><span>navi Manila</span></a></li>
	      <li class="banner"></li>
	      <li class="banner"></li>
	      <li class="banner"></li>
	    </ul-->
	    <!-- ustream video -->
	    <!--div>
	      <iframe src="http://www.ustream.tv/embed/8790665?autoplay=1" width="238" height="160" scrolling="no" frameborder="0" style="border: 0px none transparent;"></iframe>
	      <p><a href="http://www.ustream.tv/channel/8790665">大きい映像はこちら</a></p>
	    </div-->
	    <!--div>
	      <a href="http://www.amazon.co.jp/%E6%97%A5%E6%9C%AC%E3%82%92%E6%8D%A8%E3%81%A6%E3%81%9F%E7%94%B7%E3%81%9F%E3%81%A1-%E3%83%95%E3%82%A3%E3%83%AA%E3%83%94%E3%83%B3%E3%81%AB%E7%94%9F%E3%81%8D%E3%82%8B%E3%80%8C%E5%9B%B0%E7%AA%AE%E9%82%A6%E4%BA%BA%E3%80%8D-%E6%B0%B4%E8%B0%B7-%E7%AB%B9%E7%A7%80/dp/4087814858"><img src="/images/mizutani.jpg" alt="日本を捨てた男たち" /></a>
	    </div-->
	    <!--div>
	      <a href="http://navimanila.com/images/uhiflightchart.jpg"><img src="/images/banner001.jpg" alt="国際線主要航路時刻表 フィリピン⇔日本及び近隣諸国" /></a>
	    </div-->
	    <div class="banner">
	      <a target="_blank" href="https://www.youtube.com/channel/UC3GHKfZDKIei3_OAGNZunNA"><img src="/images/banner/DMS_douga_banner.jpg" alt="まにら新聞動画ページ" /></a>
	    </div>
	  </section>

	</div>
      </div>
    </div>
    <footer>
      <div class="wrap">

	<div class="top">

	  <div class="band">
	    <div class="feather">
	      <a class="button to_top" href="#main"><span>to top</span></a>
	    </div>

	    <div class="compartment left">
	      <dl class="outline about">
		<dt class="outline_title">まにら新聞について</dt>
		<dd>
		  <ul class="index">
		    <li><a href="/info/about.html#idea">概要</a></li>
		    <!--li><a href="/info/about.html#step">まにら新聞の歩み</a></li-->
		    <li><a href="/info/about.html#award">受賞歴</a></li>
		    <li><a href="/info/company.html">会社案内</a></li>
		  </ul>
		</dd>
	      </dl>

	      <dl class="outline about">
		<dt class="outline_title">このサイトについて</dt>
		<dd>
		  <ul class="index">
		    <li><a href="/info/agreement.html">サイトポリシー</a></li>
		    <li><a href="/info/copyright.html">著作権について</a></li>
		    <li><a href="/info/agreement.html#privacy">プライバシーポリシー</a></li>
		    <li><a href="/info/order.html">特定商取引法表記</a></li>
		  </ul>
		</dd>
	      </dl>

	      <!--dl class="outline sns">
		<dt class="outline_title">ソーシャルメディア</dt>
		<dd>
		  <ul class="index">
		    <li class="twitter"><a href="https://twitter.com/manilashimbun" target="_blank"><b>twitter</b></a></li>
		    <li class="facebook"><a href="http://www.facebook.com/pages/%E3%83%9E%E3%83%8B%E3%83%A9%E6%96%B0%E8%81%9E-The-Daily-Manila-Shimbun/151322231594525" target="_blank"><b>facebook</b></a></li>
		  </ul>
		</dd>
	      </dl-->
	    </div>

	    <div class="compartment center">
	      <div class="likebox">
		<!--iframe src="//www.facebook.com/v2.0/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25E3%2583%259E%25E3%2583%258B%25E3%2583%25A9%25E6%2596%25B0%25E8%2581%259E-The-Daily-Manila-Shimbun%2F151322231594525&amp;width=350&amp;height=500&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=true&amp;appId=139184819603380" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:500px;" allowTransparency="true"></iframe-->
		<div class="fb-page" data-href="https://www.facebook.com/manila.shimbun" data-width="350" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/manila.shimbun"><a href="https://www.facebook.com/manila.shimbun">マニラ新聞　The Daily Manila Shimbun</a></blockquote></div></div>
	      </div>
	      <!--dl class="outline vision">
		<dt class="outline_title">Our Vision</dt>
		<dd>
		  <p>「一人ひとりが『自分のストーリー』を生きていく世の中をつくる」</p>
		  <p>お互いの生活をよくするために、生活に役立つものを交換し、感謝し合う・・・わたしたちは、そんな「商い」の原点を体験できる機会を提供します。</p>
		  <p>皆が、自分の得意で誰かの役に立ち、自らも学び、いきいきと「自分のストーリー」を生きていく。そんな世の中の実現を目指しています。</p>
		</dd>
	      </dl-->
	    </div>

	    <div class="compartment right">
	      <div class="twitter_timeline">
		<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/manilashimbun"  data-widget-id="362406639317442560" height="505">@manilashimbun からのツイート</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	      </div>
	    </div>

	  </div>
	</div>

	<div class="middle">
	  <div class="band">

	    <dl class="menu">
	      <dt class="menu_title">ニュース</dt>
	      <dd>
		<ul class="index">
		  <li><a href="/top/">トップ記事一覧</a></li>
		  <li><a href="/category/society/">社会記事一覧</a></li>
		  <li><a href="/category/politics/">政治記事一覧</a></li>
		  <li><a href="/category/economy/">経済記事一覧</a></li>
		  <li><a href="/category/culture/">文化・スポーツ記事一覧</a></li>
		  <li><a href="/category/nature/">気象・災害記事一覧</a></li>
		  <li><a href="/photo/">写真記事一覧</a></li>
		</ul>
	      </dd>
	    </dl>

	    <dl class="menu">
	      <dt class="menu_title">コンテンツ</dt>
	      <dd>
		<ul class="index">
		  <li><a href="/pickup/">PICK UP</a></li>
		  <li><a href="/award/">シリーズ・連載</a></li>
		  <li><a href="/halohalo/">ハロハロ</a></li>
		  <li><a href="/opinions/">新聞論調</a></li>
		  <li><a href="/tabloid/">大衆紙の話題</a></li>
		  <li><a href="/series/econo_trend/">エコノトレンド</a></li>
		  <li><a href="/series/visa_min_news/">ビサヤ・ミンダナオ通信</a></li>
		  <li><a href="/now/">フィリピンなう</a></li>
		  <!--li><a href="/info/about_philippines.html">フィリピンについて</a></li-->
		  <!--li><a href="http://navimanila.com/" target="_blank">ナビマニラ</a></li-->
		</ul>
	      </dd>
	    </dl>

	    <dl class="menu">
	      <dt class="menu_title">購読のご案内</dt>
	      <dd>
		<ul class="index">
		  <li><a href="/info/buy_online.html">ウェブ購読のご案内</a></li>
		  <li><a href="/info/buy_paper.html">紙面購読のご案内</a></li>
		  <li><a href="/info/buy_ss.html">販売店一覧</a></li>
		  <li><a href="/info/buy_hotel.html">まにら新聞が読めるホテル一覧</a></li>
		</ul>
	      </dd>
	    </dl>

	    <dl class="menu last">
	      <dt class="menu_title">お問い合わせ</dt>
	      <dd>
		<ul class="index">
		  <li><a href="/info/recruit.html">採用情報</a></li>
		  <li><a href="/info/info.html">お問い合わせ</a></li>
		  <li><a href="/info/ad_about.html">広告掲載のご案内</a></li>
		</ul>
	      </dd>
	    </dl>

	  </div>
	</div>

	<div class="bottom">
	  <div class="band">
	    <p class="copyright">Copyright (c) The Daily Manila Shimbun</p>
	  </div>
	</div>

      </div>
    </footer>
  </body>
</html>
