<!DOCTYPE html>
<html lang="ja">
  <head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133655276-1"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-133655276-1');
		  gtag('config', 'UA-168042155-1');
		</script>

	<!-- Google AdSense -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
		       google_ad_client: "ca-pub-9306613773525343",
		       enable_page_level_ads: true
		  });
		</script>

	<meta charset="UTF-8" />
	<title>Palace respects PET decision junking Marcos poll protest vs Robredo | まにら新聞ウェブ The Daily Manila Shimbun Web</title>
	<meta name="description" content="1992年にマニラで創刊した「日刊まにら新聞」のウェブサイトです。フィリピン発のニュースを毎日配信しています。" />
	<link rel="stylesheet" href="/css/manila.css" />
	<link rel="stylesheet" href="/css/tools.css" />
	<link rel="alternate" type="application/rss+xml" title="まにら新聞ウェブ today's feed" href="/rss.rdf" />
	<meta name="B-verify" content="b56c545902871f88d63437848a962b6590628475" />
	<meta property="og:title" content="まにら新聞ウェブ" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://www.manila-shimbun.com/category/english/news256137.html" />
	<meta property="og:image" content="http://www.manila-shimbun.com/images/logo.gif" />
	<meta property="og:site_name" content="まにら新聞ウェブ" />
	<meta property="og:description" content="Palace respects PET decision junking Marcos poll protest vs Robredo" />

	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script type="text/javascript" src="/parts/jquery.js"></script>
	<script type="text/javascript" src="/parts/jquery.easing.1.3.js"></script>
	<script type="text/javascript" src="/parts/tools.js"></script>

	<script type="text/javascript">
$(document).ready(function(){
	$(function() {
		$("input[type='submit']").on({
			'click': function() {
				$(this).css('opacity', 0.5).val('送信中...');//.css('visibility', 'hidden')
			},
			'submit': function() {
				$(this).prop('disabled', true);
			},
		});
		$("input[type='submit']").css('visibility', 'visible').prop('disabled', false);
	});
});


$(function() {
	$(".pulldown").click(function(e) {
		
	});
	$(".pulldown").mouseover(function() {
		$(this).children(".submenu").each(function() {
			$(this).css('display', 'block');
		});
	});
	$(".pulldown").mouseout(function() {
		$(this).children(".submenu").each(function() {
			$(this).css('display', 'none');
		});
	});
	scrollToAnchor();
});

function scrollToAnchor() {
	$("a[href*=#]").click(function() {
		var target = this.hash;
		var offset = $(target).offset().top;
		if(offset > $(document).height()-$(window).height()) {
			offset = $(document).height()-$(window).height();
		}
		$("html, body").animate({scrollTop:offset}, {duration:1000, easing:"easeOutQuart"});
		return false;
	});
}
	</script>

<!-- 検索窓の全角スペースを半角に変換する -->
	<script>
	function rep(){
	  if(document.getElementById('keywords').value.indexOf("　")!=-1){
	    document.getElementById('keywords').value=document.getElementById('keywords').value.replace(/　/g," ");
	  }
	  return true;
	}
	</script>
  </head>

  <body>
    <div id="container">
      <div id="main">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<header>
	  <div class="first_line">
	    <h1>まにら新聞ウェブ</h1>

	    <p class="copy">1992年にマニラで創刊した「日刊まにら新聞」のウェブサイトです。フィリピン発のニュースを毎日配信しています。</p>

	    <div class="social_button">
	      <div class="facebook">
		<iframe src="//www.facebook.com/v2.0/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25E3%2583%259E%25E3%2583%258B%25E3%2583%25A9%25E6%2596%25B0%25E8%2581%259E-The-Daily-Manila-Shimbun%2F151322231594525&amp;width=115&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=139184819603380" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:115px; height:21px;" allowTransparency="true"></iframe>
		<!--div class="fb-like" width="115" height="21" layout="button_count" href="https://www.facebook.com/manila.shimbun" action="like" show_faces="false" share="false"></div-->
	      </div>
	      <div class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manila-shimbun.com/" data-count="none">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	      </div>
	    </div>

	  </div>

	  <div class="second_line">
	    <nav id="info">
	      <ul>
		<li><a href="/info/about.html">まにら新聞について</a></li>
		<li><a href="/info/buy_paper.html">紙面購読</a></li>
		<li><a href="/info/buy_online.html">ウェブ購読</a></li>
		<li><a href="/info/school.html">国語・作文補習校</a></li>
		<li><a href="/info/ad_about.html">広告掲載</a></li>
		<li><a href="/info/recruit.html">採用情報</a></li>
		<li><a href="/info/info.html">お問い合わせ</a></li>

	      </ul>
	    </nav>

	    <div class="guide">
	      <ul class="internal">
		<!--li><a href="/info/about.html" id="about" class="button"><span>サイト案内</span></a></li-->
		<li>
		  <!--a href="/login.php" id="login" class="button">会員ログイン</a-->
		</li>
	      </ul>
	      <!--ul class="external">
		<li><a class="twitter button" href="https://twitter.com/manilashimbun" target="_blank"><span>twitter</span></a></li>
		<li><a class="facebook button" href="http://www.facebook.com/pages/%E3%83%9E%E3%83%8B%E3%83%A9%E6%96%B0%E8%81%9E-The-Daily-Manila-Shimbun/151322231594525" target="_blank"><span>facebook</span></a></li>
	      </ul-->
	    </div>
	  </div>

	  <div class="logo"><a href="/"><img src="/images/logo.gif" alt="まにら新聞" /></a></div>

	  <div class="status">
	    <time datetime="2021-02-17">2021年2月17日(水)</time>
	    <div class="weather">
	      <dl class="location">
		<dt>マニラ</dt>
		<dd>
		  <img src="/images/icon/weather/01.png" width="32" height="32" />
		  <div class="temperature">
		    <span class="max">30度</span>-<span class="min">22度</span>
		  </div>
		</dd>
	      </dl>
	    </div>
	    <div class="exchange">
	      <dl class="rate">
		<dt>両替レート</dt>
		<dd>
1万円=P4,520<br />
$100=P4,780		</dd>
	      </dl>
	    </div>
	  </div>

	  <div id="h_ad" class="ad">
	    
<a href="/ad/log.php?position=4" target="_blank"><img src="/ad/flash/sdivision.jpg" width="728" height="90" style="border:0" /></a>	  </div>

	  <nav id="global">
	    <ul class="menu">
	      <li class="item"><a href="/" class="button ">HOME</a></li>
	      <li class="item"><a href="/top/" class="button ">トップ記事</a></li>
	      <li class="item pulldown">
		<a href="/20210217.html" class="button " onclick="return false;">ニュース一覧</a>
		<div class="submenu">
		  <ul>
		    <li><a href="/20210217.html" class="button">きょうのニュース</a></li>
		    <li><a href="/category/society/" class="button">社会</a></li>
		    <li><a href="/category/politics/" class="button">政治</a></li>
		    <li><a href="/category/economy/" class="button">経済</a></li>
		    <li><a href="/category/culture/" class="button">文化・スポーツ</a></li>
		    <li><a href="/category/nature/" class="button">気象・災害</a></li>
		    <li><a href="/photo/" class="button">写真記事</a></li>
		  </ul>
		</div>
	      </li>
	      <!--li class="item"><a href="/special/" class="button ">特集記事</a></li-->
	      <li class="item"><a href="/pickup/" class="button ">PICK UP</a></li>
	      <li class="item"><a href="/award/" class="button ">シリーズ・連載</a></li>
	      <li class="item pulldown">
		<a href="/column/" class="button " onclick="return false;">コラム</a>
		<div class="submenu">
		  <ul>
		    <li><a href="/halohalo/" class="button">ハロハロ</a></li>
		    <li><a href="/opinions/" class="button">新聞論調</a></li>
		    <li><a href="/tabloid/" class="button">大衆紙の話題</a></li>
		    <li><a href="/series/econo_trend/" class="button">エコノトレンド</a></li>
		    <li><a href="/series/visa_min_news/" class="button">ビサヤ・ミンダナオ通信</a></li>
		  </ul>
		</div>
	      </li>
	      <li class="item"><a href="/now/" class="button ">フィリピンなう</a></li>
	      <!--li class="item"><a href="http://blog.manila-shimbun.com/" class="button" target="_blank">記者ブログ</a></li-->
	      <!--li class="item"><a class="button">　</a></li-->
	    </ul>
	  </nav>

	  <!--div class="navimanila button"><a href="http://navimanila.com/" target="_blank"><span>naviManila</span></a></div-->
	  <!--div id="about_philippines" class="button"><a href="#"><span>フィリピンについて</span></a></div-->


	</header>
	<div id="contents">

<!-- 記事詳細 detail_atcl-->

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PC_ManilaShimbun_detail_atcl_645x160 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:645px;height:160px"
	     data-ad-client="ca-pub-9306613773525343"
	     data-ad-slot="7646029266"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>

	  <section id="detail" class="full_cell_title">
	    <h2 class="heading">2月17日のまにら新聞から</h2>
	    <div class="substance">
	      <article>
		<h3 class="heading">Palace respects PET decision junking Marcos poll protest vs Robredo</h3>

<!-- 記事詳細ページサマリー表示
		<h4></h4>
-->

		<div class="sub">
		  ［&nbsp;339 words｜<a href="/20210217.html">2021.2.17</a>｜英字&nbsp;］
		  <!--div class="thisday link">
		    ［&nbsp;<a href="/20210217.html">2021年2月17日のまにら新聞</a>&nbsp;］
		  </div-->
	      <div class="social_button">
		<div class="facebook">
		  <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.manila-shimbun.com%2Fcategory%2Fenglish%2Fnews256137.html&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
		</div>
		<div class="twitter">
		  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manila-shimbun.com/category/english/news256137.html">Tweet</a>
		  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
	      </div>
		</div>

		<div class="content">



		<p>Malacanang said on Tuesday it respects the decision of the Presidential Electoral Tribunal, junking the election protest of administration ally former Senator Ferdinand "Bongbong" Marcos against Vice President Leni Robredo.</p>
		<p>"That's the decision of the Supreme Court, we respect that and we respect also that the camp of Senator Bongbong Marcos has a further remedy of moving for reconsideration," said Presidential Spokesperson Harry Roque in a televised press briefing in Davao City.</p>
		<p>With the decision of the Supreme Court acting as PET favoring Robredo, asked if President Rodrigo Duterte would now have a better working relationship with the vice president, Roque said, "I don't think it makes any difference because the President has always referred to VP Leni as the Vice President."</p>
		<p>He acknowledged that Duterte has always preferred Marcos, the son of late dictator Ferdinand Marcos, to be the vice president.</p>
		<p>"I think the preference remains but the fact is, the Vice President has become the de jure vice president," Roque added.</p>
		<p>The 15-man PET unanimously dismissed the election protest filed by Marcos against Robredo five years ago.</p>
		<p>In a separate statement, Chief Presidential Legal Counsel Salvador Panelo said the "rule of law has prevailed" following the decision of the PET.</p>
		<p>"Due process was evidently observed with both parties having been given the opportunity to present their respective cases," he said.</p>
		<p>He advised Marcos' camp and his supporters to accept the verdict "no matter how wrong or unacceptable it is to them."</p>
		<p>"That is the rule of the majority. We have to abide by the precepts of democracy. We cannot be blinded by our personal biases for a particular candidate. That is how democracy works. The minority must submit and concede to the majority," Panelo said.</p>
		<p>Since the PET has spoken, he said it behooves everyone to abide by it.</p>
		<p>Panelo said there is always another election to vindicate one's loss or validate forever one's rejection by the voting population.</p>
		<p>In his election protest, Marcos accused that he was cheated during the vice presidential polls in 2016. Celerina Monte/DMS</p>

		</div>
	      </article>

	    </div>
	  </section>


	      <div class="social_button">
		<div class="facebook">
		  <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.manila-shimbun.com%2Fcategory%2Fenglish%2Fnews256137.html&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
		</div>
		<div class="twitter">
		  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.manila-shimbun.com/category/english/news256137.html">Tweet</a>
		  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
	      </div>





	  <div id="ab_ad" class="ad">
	    <a href="/ad/log.php?position=7" target="_blank"><img src="/ad/flash/navi_manila_60x468.jpg" width="468" height="60" style="border:0" /></a>	  </div>
	</div>
	<div id="sidebar">
	  <section id="search" onsubmit="return rep()">
	    <form action="/" method="get">
	      <input type="hidden" name="mode" value="search" />
	      <input type="hidden" name="encode_detector" value="日本語あいうえお" />
	      <input type="hidden" name="body_flg" value="1">
	      <input type="search" name="keywords" value="" placeholder="スペースで区切ってください" id="keywords" /><input type="submit" name="search" value="検索" id="search_button" />
	    </form>
	  </section>

	  <div id="login">
	    <a class="login button" href="/login.php"><span>ログイン</span></a>
	  </div>
<!-- 購読のご案内 -->
	  <div class="guide">
	    <ul>
	      <li><a class="web button" href="/info/buy_online.html"><span>web購読のご案内</span></a></li>
	      <li><a class="paper button" href="/info/buy_paper.html"><span>紙面購読のご案内</span></a></li>
	    </ul>
	  </div>


<!-- 広告 -->

<!-- 直接広告の埋め込み可能エリア -->





	<!-- サイドバートップ広告（ポジション１）で広告高さが250の場合はst_ad2、100の場合はsm1_adを使用
	  <div id="st_ad2" class="ad">
	-->

	  <div id="sm1_ad" class="ad">
	    <a href="/ad/log.php?position=1" target="_blank"><img src="/ad/flash/Yakult Web.png" width="300" height="100" style="border:0" /></a>	  </div>

<!-- サイドバートップ広告（ポジション１）表示時に直接表示可能エリアここから（under_masthead） -->

<!-- PICO 20201019 

	<div class="banner">
	  <a href="http://www.picojapan.com/" target="_blank"><img src="/images/banner/pico.jpg" width="300" height="100" style="border:0" /></a>
	</div>
-->
<!-- ヤクルト 20200815 

	<div class="banner">
	  <img src="/images/banner/Yakult Web.png" width="300" height="100" style="border:0" />
	</div>
-->
<!-- 作文教室 20201022 -->

	<div class="banner">
	  <a href="/info/school.html" target="_blank" rel="noopener noreferrer"><img src="/images/banner/composition_web.png" width="300" height="100" style="border:0" /></a>
	</div>

<!-- ナビマニラ 20200507 -->

	<div class="banner">
	  <a href="https://navimanilaph.com/" target="_blank"><img src="/images/banner/NaviWeb_Banner.png" width="300" height="100" style="border:0" /></a>
	</div>

<!-- 生活電話帳 20200507 -->

	<div class="banner">
	  <a href="https://navimanilaph.com/manila-seikatsu-denwacho/" target="_blank"><img src="/images/banner/denwacho.png" width="300" height="100" style="border:0" /></a>
	</div>

<!-- フィリピン投資ニュース 20200316 -->

	<div class="banner">
	  <a href="/media/" target="_blank"><img src="/images/banner/investment_news_logo.jpg" width="300" height="100" style="border:0" /></a>
	</div>

<!-- DIVISION 20200511 -->

	<div class="banner">
	  <a href="https://sdivision-holdings-inc.com/" target="_blank"><img src="/images/banner/banner_1_0508_B.png" width="300" height="100" style="border:0" /></a>
	</div>

<!-- ダバオッチリンク 20190319

	<div class="banner">
	  <a href="https://davawatch.com/" target="_blank"><img src="/ad/flash/davawatch.png" width="300" height="100" style="border:0" /></a>
	</div>
-->

<!-- News Wire 20200508-->

	<div class="banner">
	  <a href="http://blog.manila-shimbun.com/" target="_blank"><img src="/ad/flash/newswire.png" width="300" height="100" style="border:0" /></a>
	</div>

<!-- 記者募集 

	<div class="banner">
	  <a href="/info/recruit.html" target="_blank"><img src="/ad/flash/boshiyuu.jpg" width="300" height="100" style="border:0" /></a>
	</div>
-->
<!-- 販売店 

	<div class="banner">
	  <a href="/info/buy_ss.html" target="_blank"><img src="/ad/flash/store.png" width="300" height="100" style="border:0" title="まにら新聞販売店一覧"/></a>
	</div>
-->
<!-- ペソ建てウェブ講読料金改定のお知らせ 

	<div id="sm1_ad" class="ad">
	  <a href="/ad/flash/price_info_big.jpg" target="_blank"><img src="/ad/flash/price_info_small.jpg" width="300" height="100" style="border:0" /></a>
	</div>
-->

<!-- AdSense ここから -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- サイドバー -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:300px"
	     data-ad-client="ca-pub-9306613773525343"
	     data-ad-slot="2772449874"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
<!-- AdSense ここまで-->
<!-- サイドバートップ広告（ポジション１）表示時に直接表示可能エリアここまで -->



<!--トップページ求人情報を表示しない、ここから

	  <section id="information">
	    <h2>求人情報</h2>
	    <div class="content job">
	      <ul>
		<li>現在、求人情報はありません。
		</li>

		<li>5/2/2016<br />
<a href="/job_detail.php?id=7">Plecome Media Inc.<br />
勤務地：詳細参照<br />
給与：詳細参照<br />
職種：フリーマガジンの制作、編集アシスタント、翻訳、取材ライター</a></li-->
		<!--li>1/6/2016<br />
<a href="/job_detail.php?id=6">TOMS MANUFACTURING CORPORATION<br />
勤務地：カビテ州<br />
給与：10-12万ペソ/月<br />
職種：鋳型作成の技術アドバイザー</a></li-->
		<!--li>11/25/2015<br />
<a href="/job_detail.php?id=5">アラガン・ヘルスケア・フィリピン<br />
勤務地：パシッグ市<br />
給与：7.5-10万ペソ/月<br />
職種：経理担当者</a></li-->
		<!--li>11/25/2015<br />
<a href="/job_detail.php?id=4">アラガン・ヘルスケア・フィリピン<br />
勤務地：パシッグ市<br />
給与：7.5-10万ペソ/月<br />
職種：経理担当者</a></li-->
		<!--li>10/7/2015<br />
<a href="/job_detail.php?id=3">メトロマニラ グローバル<br />コミュニケーションズ<br />
勤務地：マカティ市内<br />
業種：コールセンター<br />
職種：受注業務/カスタマーサポート/マネージャー候補</a></li-->
		<!--li>7/7/2014<br />
<a href="/job_detail.php?id=2">ミンダナオ国際大学<br />
勤務地：ミンダナオ島ダバオ市<br />
業種：大学教育<br />
職種：秘書・事務職員</a></li-->
		<!--li>9/1/2014 <span class="notice">New!</span><br />
<a href="/job_detail.php?id=1">BLINKUP,INC.<br />
勤務地：モンテンルパ市アヤラアラバン<br />
業種：システム開発<br />
職種：SE、プログラマー</a></li>

	      </ul>
	      <div class="taxonomy">
		<a href="/job/" class="more_read"><span>一覧を見る</span></a>
	      </div>
	    </div>
	  </section>
トップページ求人情報を表示しない、ここまで-->




<!-- カレンダー検索 -->
	  <section id="calender">
	    <h2>カレンダーからニュース検索</h2>
	    <div class="content">

      <table width="240" border="0" cellpadding="0" cellspacing="0">
	<!--tr>
	  <td align="left" bgcolor="#00AEEF" class="side_links"><img src="/images/spacer.gif" width="4" height="13">■カレンダーからニュース検索</td>
	</tr>
	<tr>
	  <td><img src="/images/spacer.gif" height="4" width="1"></td>
	</tr-->
	<tr>
	  <td align="center">

	    <table border="0" cellpadding="3" cellspacing="1" class="calendar">

	      <tr align="center">
		<td colspan="7" bgcolor="#CDCDCD" class="member_n_txt"><font color="#000"><b>= 2021年02月 =</b></font></td>
	      </tr>

	      <tr align="center">
		<td width="27" bgcolor="#CDCDCD" class="calendar3"><font color="#ecf2eb">日</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">月</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">火</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">水</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">木</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">金</font></td>
		<td width="27" bgcolor="#CDCDCD" class="calendar2"><font color="#ecf2eb">土</font></td>
	      </tr>
	      <tr align="center">
		<td width="27" bgcolor="#F2F2F2"></td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210201.html">1</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210202.html">2</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210203.html">3</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210204.html">4</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210205.html">5</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210206.html">6</td>
	      </tr>
	      <tr align="center">
		<td width="27" bgcolor="#F2F2F2"><a href="/20210207.html">7</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210208.html">8</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210209.html">9</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210210.html">10</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210211.html">11</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210212.html">12</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210213.html">13</td>
	      </tr>
	      <tr align="center">
		<td width="27" bgcolor="#F2F2F2"><a href="/20210214.html">14</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210215.html">15</td>
		<td width="27" bgcolor="#F2F2F2"><a href="/20210216.html">16</td>
		<td width="27" bgcolor="#ffffff">17</td>
		<td width="27" bgcolor="#F2F2F2">18</td>
		<td width="27" bgcolor="#F2F2F2">19</td>
		<td width="27" bgcolor="#F2F2F2">20</td>
	      </tr>
	      <tr align="center">
		<td width="27" bgcolor="#F2F2F2">21</td>
		<td width="27" bgcolor="#F2F2F2">22</td>
		<td width="27" bgcolor="#F2F2F2">23</td>
		<td width="27" bgcolor="#F2F2F2">24</td>
		<td width="27" bgcolor="#F2F2F2">25</td>
		<td width="27" bgcolor="#F2F2F2">26</td>
		<td width="27" bgcolor="#F2F2F2">27</td>
	      </tr>
	      <tr align="center">
		<td width="27" bgcolor="#F2F2F2">28</td>
		<td width="27" bgcolor="#F2F2F2"></td>
		<td width="27" bgcolor="#F2F2F2"></td>
		<td width="27" bgcolor="#F2F2F2"></td>
		<td width="27" bgcolor="#F2F2F2"></td>
		<td width="27" bgcolor="#F2F2F2"></td>
		<td width="27" bgcolor="#F2F2F2"></td>
	      </tr>
	    </table>
	  </td>
	</tr>
	<tr>
	  <td align="center">
	    <span class="news_details">［ <a href="/?cal=20210101" accesskey="b">先月 &lt;&lt;</a>｜<a href="/?cal=20210301" accesskey="n">&gt;&gt; 翌月</a> ］</span>
	  </td>
	</tr>

      </table>

	    </div>
	  </section>

<!-- 広告 -->
	  <div id="sm1_ad" class="ad">
	    <a href="/ad/log.php?position=3" target="_blank"><img src="/ad/flash/kmc_small.jpg" width="300" height="100" style="border:0" /></a>	  </div>

<!-- まにら新聞英語版 -->
<a target="_blank" href="https://manila-stv.ph/"><img src="/images/banner/dms_english.jpg" alt="DMS English" /></a>

<!-- 天気 -->
	  <section id="weather">
	    <h2>天気</h2>
	    <div class="content">
	      <img src="/image.php?file=weather/weather20210217.gif&pass=6b4ed96361ca489281b198f5562442fd" alt="" />
	      <table class="temperature">
		<caption class="date">2月16日のマニラ</caption>
		<colgroup class="sunshine" span="2"></colgroup><colgroup class="temperature" span="2"></colgroup>
		<tr>
		  <th class="sunrise">日の出</th>
		  <td class="sunrise">午前６時20分</td>
		  <th class="max">最高気温</th>
		  <td class="max">29.8（午後１時50分）</td>
		</tr>
		<tr>
		  <th class="sunset">日の入り</th>
		  <td class="sunset">午後６時１分</td>
		  <th class="min">最低気温</th>
		  <td class="min">21.8（午前６時30分）</td>
		</tr>
	      </table>
	    </div>
	  </section>


<!-- navimanila 
	  <div id="navimanila" class="ad">
	    <div class="banner">
	      <a target="_blank" href="http://navimanila.com/"><img src="/images/banner/navi_manila_100x300.jpg" alt="navimanila" /></a>
	    </div>
	  </div>
-->

<!-- 為替 -->
	  <section id="exchange">
	    <h2>為替</h2>
	    <div class="content">
	      <figure>
		<figcaption>1万円両替レートの動き</figcaption>
		<img src="/image.php?file=graph/yen_peso20210217.gif&pass=8a22c149a76f97fb70505e2d6af24f5b" alt="" />
	      </figure>
<!-- ----（16日）---- -->
	      <table>
		<caption>マニラ市の市中両替商調べ</caption>
		<tr>
		  <th rowspan="2">＄１</th>
		  <td>Ｐ48.250（0.320安）</td>
		</tr>
		<tr>
		  <td>￥105.23（0.08安）</td>
		</tr>
		<tr>
		  <th>１万円</th>
		  <td>Ｐ4,520<br />
		</tr>
		<tr>
		  <th>＄100</th>
		  <td>Ｐ4,780</td>
		</tr>
	      </table>
	      
	    </div>
	  </section>

<!-- 株価 -->
	  <section id="stocks">
	    <h2>株価</h2>
	    <div class="content">
	      <p>
		比証券取引所株価指数<br>＝7,044.06<br>（前日比84.85ポイント△）<br>日経平均株価<br>＝30467.75円<br>(前日比383.60円△)	      </p>
	    </div>
	  </section>

<!-- きょうの地元紙トップニュース -->
	  <section id="english">
	    <h2>きょうの地元紙トップニュース</h2>
	    <!--h2>2月16日の英字紙TOPニュース</h2-->
	    <div class="content">
	      <ul class="index">
		<li>映画館再開は３月１日に延期（スター）</li>
		<li>米軍受け入れで大統領が160億ドルを米に要求（インクワイアラー）</li>
	      </ul>
	    </div>
	  </section>


<!-- 広告 -->
	  <div id="sm1_ad" class="ad">
	    <a href="/ad/log.php?position=5" target="_blank"><img src="/ad/flash/store.png" width="300" height="100" style="border:0" /></a>	  </div>
<!-- 記者募集 
	<div class="banner">
	  <a href="/info/recruit.html" target="_blank"><img src="/ad/flash/boshiyuu.jpg" width="300" height="100" style="border:0" /></a>
	</div>
-->
<!-- まにら新聞ＴＶ 20191128-->
	<div class="banner">
	  <a target="_blank" href="https://www.youtube.com/channel/UC3GHKfZDKIei3_OAGNZunNA"><img src="/images/banner/manilashimbuntv.png" alt="まにら新聞ＴＶ" /></a>
	</div>

<a href="http://www.manila-shimbun.com/rss.rdf" target="_blank">RSS <img src="/images/banner/feed-icon-14x14.png" width="14" height="14" alt="rss" style="border:0" /></a>
<!-- 広告 
	  <div id="st_ad" class="ad">
	  </div>
-->
<!-- バナー 
	  <section id="additional">
	    <div class="banner">
	    </div>
	  </section>
-->

	</div>
      </div>
    </div>
    <footer>
      <div class="wrap">

	<div class="top">

	  <div class="band">
	    <div class="feather">
	      <a class="button to_top" href="#main"><span>to top</span></a>
	    </div>

	    <div class="compartment left">
	      <dl class="outline about">
		<dt class="outline_title">まにら新聞について</dt>
		<dd>
		  <ul class="index">
		    <li><a href="/info/about.html#idea">概要</a></li>
		    <!--li><a href="/info/about.html#step">まにら新聞の歩み</a></li-->
		    <li><a href="/info/about.html#award">受賞歴</a></li>
		    <li><a href="/info/company.html">会社案内</a></li>
		  </ul>
		</dd>
	      </dl>

	      <dl class="outline about">
		<dt class="outline_title">このサイトについて</dt>
		<dd>
		  <ul class="index">
		    <li><a href="/info/agreement.html">サイトポリシー</a></li>
		    <li><a href="/info/copyright.html">著作権について</a></li>
		    <li><a href="/info/agreement.html#privacy">プライバシーポリシー</a></li>
		    <li><a href="/info/order.html">特定商取引法表記</a></li>
		  </ul>
		</dd>
	      </dl>

	      <!--dl class="outline sns">
		<dt class="outline_title">ソーシャルメディア</dt>
		<dd>
		  <ul class="index">
		    <li class="twitter"><a href="https://twitter.com/manilashimbun" target="_blank"><b>twitter</b></a></li>
		    <li class="facebook"><a href="http://www.facebook.com/pages/%E3%83%9E%E3%83%8B%E3%83%A9%E6%96%B0%E8%81%9E-The-Daily-Manila-Shimbun/151322231594525" target="_blank"><b>facebook</b></a></li>
		  </ul>
		</dd>
	      </dl-->
	    </div>

	    <div class="compartment center">
	      <div class="likebox">
		<!--iframe src="//www.facebook.com/v2.0/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2F%25E3%2583%259E%25E3%2583%258B%25E3%2583%25A9%25E6%2596%25B0%25E8%2581%259E-The-Daily-Manila-Shimbun%2F151322231594525&amp;width=350&amp;height=500&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=true&amp;appId=139184819603380" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:500px;" allowTransparency="true"></iframe-->
		<div class="fb-page" data-href="https://www.facebook.com/manila.shimbun" data-width="350" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/manila.shimbun"><a href="https://www.facebook.com/manila.shimbun">マニラ新聞　The Daily Manila Shimbun</a></blockquote></div></div>
	      </div>
	      <!--dl class="outline vision">
		<dt class="outline_title">Our Vision</dt>
		<dd>
		  <p>「一人ひとりが『自分のストーリー』を生きていく世の中をつくる」</p>
		  <p>お互いの生活をよくするために、生活に役立つものを交換し、感謝し合う・・・わたしたちは、そんな「商い」の原点を体験できる機会を提供します。</p>
		  <p>皆が、自分の得意で誰かの役に立ち、自らも学び、いきいきと「自分のストーリー」を生きていく。そんな世の中の実現を目指しています。</p>
		</dd>
	      </dl-->
	    </div>

	    <div class="compartment right">
	      <div class="twitter_timeline">
		<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/manilashimbun"  data-widget-id="362406639317442560" height="505">@manilashimbun からのツイート</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	      </div>
	    </div>

	  </div>
	</div>

	<div class="middle">
	  <div class="band">

	    <dl class="menu">
	      <dt class="menu_title">ニュース</dt>
	      <dd>
		<ul class="index">
		  <li><a href="/top/">トップ記事一覧</a></li>
		  <li><a href="/category/society/">社会記事一覧</a></li>
		  <li><a href="/category/politics/">政治記事一覧</a></li>
		  <li><a href="/category/economy/">経済記事一覧</a></li>
		  <li><a href="/category/culture/">文化・スポーツ記事一覧</a></li>
		  <li><a href="/category/nature/">気象・災害記事一覧</a></li>
		  <li><a href="/photo/">写真記事一覧</a></li>
		</ul>
	      </dd>
	    </dl>

	    <dl class="menu">
	      <dt class="menu_title">コンテンツ</dt>
	      <dd>
		<ul class="index">
		  <li><a href="/pickup/">PICK UP</a></li>
		  <li><a href="/award/">シリーズ・連載</a></li>
		  <li><a href="/halohalo/">ハロハロ</a></li>
		  <li><a href="/opinions/">新聞論調</a></li>
		  <li><a href="/tabloid/">大衆紙の話題</a></li>
		  <li><a href="/series/econo_trend/">エコノトレンド</a></li>
		  <li><a href="/series/visa_min_news/">ビサヤ・ミンダナオ通信</a></li>
		  <li><a href="/now/">フィリピンなう</a></li>
		  <!--li><a href="/info/about_philippines.html">フィリピンについて</a></li-->
		  <!--li><a href="http://navimanila.com/" target="_blank">ナビマニラ</a></li-->
		</ul>
	      </dd>
	    </dl>

	    <dl class="menu">
	      <dt class="menu_title">購読のご案内</dt>
	      <dd>
		<ul class="index">
		  <li><a href="/info/buy_online.html">ウェブ購読のご案内</a></li>
		  <li><a href="/info/buy_paper.html">紙面購読のご案内</a></li>
		  <li><a href="/info/buy_ss.html">販売店一覧</a></li>
		  <li><a href="/info/buy_hotel.html">まにら新聞が読めるホテル一覧</a></li>
		</ul>
	      </dd>
	    </dl>

	    <dl class="menu last">
	      <dt class="menu_title">お問い合わせ</dt>
	      <dd>
		<ul class="index">
		  <li><a href="/info/recruit.html">採用情報</a></li>
		  <li><a href="/info/info.html">お問い合わせ</a></li>
		  <li><a href="/info/ad_about.html">広告掲載のご案内</a></li>
		</ul>
	      </dd>
	    </dl>

	  </div>
	</div>

	<div class="bottom">
	  <div class="band">
	    <p class="copyright">Copyright (c) The Daily Manila Shimbun</p>
	  </div>
	</div>

      </div>
    </footer>
  </body>
</html>
